noblaya

Utilisateur
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

À propos de noblaya

  • Rang
    P'tit néophyte
  • Date de naissance 22/02/1992

Information de profil

  • Sexe
    Homme
  • Prénom
    Tristan
  • Localisation
    Bourgoin-Jallieu
  • Marque et modèle
    Audi S3 8LBMW M3 e46
  • Motorisation
    AMK 210
  1. Arf mince il me semblait que nous on pouvait le lire avec un Vag-com donc que Audi pouvait le faire plus facilement . Oui exact au pire je fais le demande à un CT, en espérant qu'ils aient accès aux anciens PV ...
  2. Hello, merci de vos réponses à tout les deux, je pense aussi que c'est cohérent mais bon je préfère en avoir la certitude Le problème d'un kilométrage changé c'est qu'on ne sais pas quand ça a été fait donc pour les ct et "factures" (liste complète des pièces changées avec ref et prix) oui j'en aurais mais si ça à été changé genre à 140.000 réel et baissé à je sais pas à 70.000 par exemple aujourd'hui 140.000km plus tard compliqué de savoir quoi que ce soit malheureusement ... (d'autant plus si il s'agit de changements plus faible) D'où mon questionnement, est-ce que si je l'emmène chez Audi pensez-vous qu'ils pourront me dire son vrai kilométrage sur ces modèles ?
  3. Bonjour à tous ! Déjà heureux possesseur d'une Audi S3 8L AMK 210, j'ai réservé une autre voiture que j'irai chercher début de semaine (Lundi ou Mardi). C'est une Audi A4 Avant B7 3.0 TDI Quattro Tiptronic 233ch de 2005, 210.000km, acheté dans un garage que je paye "pas très cher" dû à l'aspect extérieur usé du véhicule. Cependant j'ai quand même un doute sur le vrai kilométrage du véhicule bien que l'intérieur et la mécanique du véhicule semble très bon. Etant la voiture du garagiste elle n'a pas été entretenu en concession depuis un moment (donc pas d'historique Audi). Si je l'amène en concession dès mon achat seront ils en mesure sur ce modèle de lire le kilométrage "exact" ? J'ai lu ici que certains calculateurs ont la possibilité de stocker le vrai kilométrage (ec15-16 ou un truc comme ça) et également dans le système ABS, est-ce le cas dans ce modèle ? Puis-je faire quelque chose pour annuler la vente en cas de modification ou de doute ? Merci de votre aide.
  4. Salut, merci beaucoup ! en effet j'ai également trouvé l'info ce matin ici mais il y en avait 2 : http://www.type-mine.com/1824/audi-s3-3p-210ch-bv6.html (le même D2 que la tienne et la mienne aussi surement) http://www.type-mine.com/1825/audi-s3-3p-210ch-bv6.html (L'autre mais je sais pas à quelle voiture ça correspond :reflexion: ) Donc pour ceux qui ont le même souci allez ici c'est une mine d'infos ! (ça fonctionne aussi pour d'autres marques mais j'ai mis le lien direct pour les audi) : http://www.type-mine.com/marque-audi @Evan972 : Merci ! mon VIN c'est bien mon num de chassis ? qui commence par WAUZZZ ? EDIT : "Hors sujet" mais c'est drole sur les 2 liens que j'ai donné c'est des AMK (8LLAMKQ1QM62M001R8L70T2O et pour le deuxième lien 8LLAMKQ1QM6GS002R8L70T2O) il y à aussi les 225 BAM (8LLBAMQ1QM62M001R8L70T2N) sur le site mais pas les APY donc ceux qui importent des APY ils font comment ? :reflexion:
  5. Bon je donne des nouvelles après avoir récupéré mon véhicule chez mon carrossier pour enlever l'oxydation sur la baguette de coffre. J'ai essayé de trouver sur mon interface le canal 032 sans succès, j'essayerai avec un autre logiciel. Le ralenti est toujours un peu instable. Je peux faire un graphique sur 3 voie avec des capteurs du genre : Pression de cardurant, temperature d'air, sonde lambda, etc .. ça pourrait vous aider ? De quels capteurs avez vous besoin ?
  6. Bonjour à tous, Je rempli mon CERFA 13750-05 pour immatriculer mon véhicule importé de Suisse seulement voila je ne connais pas mon type variante (D.2 sur les cartes grises Française) comment puis-je faire pour le trouver ? Ou alors puis-je le laisser vide ? Merci d'avance pour votre aide Les détails de la voiture : Audi S3 8L AMK 210ch du 04/12/2001. Bonne route à tous :icon_wink:
  7. Je viens de me rendre compte en regardant la photo de l'erreur que j'ai prise sur mon interface que l'erreur est : P0171 et non P1071 ! désolé ! :icon_biggrin: Merci pour ton aide en tout cas, l'erreur revient quelques dizaines de km après avoir effacé l'erreur avec mon interface. La première fois que l'erreur est apparue le régime moteur était à 840t/m au moment ou j'attendait que le turbo refroidisse lorsque je suis rentré chez moi et la deuxième fois en roulant vers 2000 - 2500 t/m , je l'ai effacé la première fois en pensant que c'était juste dû au fait du nouveau débitmètre, j'ai roulé 20-30 km au moment ou l'erreur est revenue. Pour ce qui est des pièces tout fonctionnait parfaitement c'est juste que comme ce sont des pièces qui "cassent" souvent sur ces voitures j'ai décidé de tout changer histoire d'être tranquille et d'avoir une voiture 100% saine. :icon_smile2: J'ai acheté toutes les pièces moi même chez Audi (AMAG en Suisse) mais elles ont été installées par un garagiste de confiance qui fait un super boulot. J'en ai aussi profité pour faire vidange + filtres. J'ai pas eu le temps malheureusement de faire les tests du capteur 032 je le ferais demain :icon_wink: Voici les photos de l'erreur la première fois où elle est apparue :
  8. Justement le truc c'est que j'ai aucune perte :icon_confused: Je vais regarder ça cet aprem.
  9. merci pour ta réponse, je vais essayer de regarder le canal 032 cet après-midi et je te tiens au courant. Normalement je dois pouvoir le voir. Une fuite d'air ne cause aucune perte de puissance ? Je vais regarder ça aussi. Merci
  10. Bonjour à tous, Après avoir emmené ma petite nouvelle au garage pour faire les changements de pièces classique aux S3 à savoir : Bougies, Bobines, Débitmètre, Vidange + Filtres, j'ai eu en rentrant un voyant moteur avec le code P1071 system too lean bank 1. Du coup ça ne peux pas venir du débitmètre (à moins qu'il ai un défaut mais j'en doute). Je n'ai absolument aucun symptôme à part peut être parfois un ralenti légèrement instable mais de l'ordre de 20-50 T/m donc rien de vraiment alarmant ? Que puis-je faire pour savoir d'où ça vient ? J'ai une "valise" avec ODBFacile installé donc pas de VAG Com mais je peux lire les capteurs etc donc si besoin je peux l'utiliser :icon_wink: merci d'avance EDIT : Est-il possible que la voiture soit reprogrammée et du coup MAL reprogrammée ? EDIT2 : Erreur P0171 et non P1071 si un modo peux changer le titre svp :icon_biggrin:
  11. Salut et merci pour l’accueil ! :icon_biggrin: En effet des vert goodwood j'en ai pas vu beaucoup ! mais en vrai elle ressort encore mieux que sur les photos (prisent en plus sous la pluie donc pas terrible) j'en mettrai des plus sympa sous peu :icon_wink:
  12. Aujourd'hui la pièce 8L0 858 005 A c'est 680€ chez Audi ... :icon_biggrin: Donc si quelqu'un à une adresse pour la trouver moins cher je suis preneur (Aucune pièce sur eBay au moment où je vous parle ...) ça serait sympa ! :icon_wink: J'ai réussi par miracle à trouver la commande de clim en position basse pour 2din avec les commandes pour sièges chauffant pour ...... 40€ en état proche du neuf ! C'est pour installer un Pioneer AVIC-F88DAB dans ma S3 8L 210 phase 2 (2001) : Faut il en plus un "contour de poste" ? Autre chose que j’oublie ? Elle à déjà un poste pioneer 1din installé avec le "truc" pour que les HP arrière fonctionne. PS : Désolé du méga UP mais je me serait fait engueulé si j'avais créé un nouveau sujet ^^
  13. Bonjour, Je suis donc un petit nouveau sur le forum et souhaite partager avec vous mes plaisirs et déboires avec mes autos (Mais surtout 1 sur ce forum ^^) Mon garage : - Audi S3 8L AMK de 2001 achetée en Suisse il y a 2 semaines ! Elle est Vert Goodwood avec carnet complet à jour et en état proche du neuf, Elle à juste un bon eclat de peinture sur la baguette de coffre (Sera refait la semaine prochaine :icon_wink: ) ! 186 000 KM Celle qui nous interesse ici ! J'ai aussi : - BMW M3 e46 de 2002 100% française Titansilber (Gris clair) avec jantes M3 CSL, silencieux sur mesure et pont court 3.91 pour ceux qui connaissent + speedlimit off ("reprog") - Mercedes E220 D de 1997 (Il me semble) pour emmener le chien et transporter du bazar pas propre. 160 000km Je suis le 2 ème proprio état proche du neuf entretien exclusif Mercedes du début jusqu'à aujourd'hui encore. - Yamaha R125 Jaune Racing. (moto d'avant permis) - Yamaha MT-07 Lava Red (Rouge foncé brillant) achetée neuve il y a 2 ans seulement 800 km. Passionné d'automobile mais pas seulement (Moto, Kart, F1, etc). J'essayerai d'ajouter quelques photos si possible dans le future surtout de la S3. Bonne journée à tous ! :icon_biggrin: