Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Dgoslap

Utilisateur Novice
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de Dgoslap

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    John
  • Localisation
    Montlhery
  • Marque et modèle
    Audi A4 all road
  • Motorisation
    3l tdi 245ch

Visiteurs récents du profil

189 visualisations du profil
  1. Merci à vous, je suis d’un pti village à côté de Moulins, et pour le monster effectivement c’est super cool surtout en full ,Maps racing
  2. Oui boîte auto dsg7 double embrayage
  3. Bonjour à tous,je me présente, John 36 ans du 91 et 03.J'ai comme voitures : 1 Renault super 5Gt turbo et pour la famille une Audi A4 All road ambition luxe 3.0 tdi 245 Ch et 2 ptit moto : Honda 750 Cb de 1982 et un ducati monster 1200S de 2017A bientôt sur le forum
  4. Salut tout le monde, Je viens vous voir pour un coup de pousse car j’ai fait des petites bêtises, et je ne trouve pas mon bonheur sur la toile sur le fonctionnement du menu caché du MMI, J’ai trifouiller dans la bête sans marquer les réglages d’origine, et maintenant dans le menu car du MMI j’ai des options grisé et je n’arrive plus à les actionner Y a-t-il une solution pour revenir au réglage USINE du MMI ? Ma voiture : A4 Allroad ambition luxe 3.0 TDI 245 Version logiciel : Hnav-EU-p0029-D1 Version Navi-DB : 8R0060844R ECE 5.11.7 MMI 3G High -3G+/3GP
  5. Salut tt le monde, personne pour m’aider ? :-(
  6. Salut tout le monde, Je viens vous voir pour un coup de pousse car j’ai fait des petites bêtises, et je ne trouve pas mon bonheur sur la toile sur le fonctionnement du menu caché du MMI, J’ai trifouiller dans la bête sans marquer les réglages d’origine, et maintenant dans le menu car du MMI j’ai des options grisé et je n’arrive plus à les actionner Y a-t-il une solution pour revenir au réglage USINE du MMI ? Ma voiture : A4 Allroad ambition luxe 3.0 TDI 245 Version logiciel : Hnav-EU-p0029-D1 Version Navi-DB : 8R0060844R ECE 5.11.7 MMI 3G High -3G+/3GP

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...