Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

farang7

Forumistes Novices
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de farang7

  • Rang
    P'tit nouveau
  • Date de naissance 06/05/1974

Information de profil

  • Sexe
    Homme
  • Localisation
    drôme
  • Marque et modèle
    Audi TT MK1 8N 1,8T

Visiteurs récents du profil

60 visualisations du profil
  1. Même si les feux stop fonctionnent, le contacteur peut être défectueux et créer ce problème ? Envoyé de mon iPhone en utilisant Tapatalk
  2. Oui, ca y ressemble fortement en effet si on extrapole les pixels manquants... J'ai vérifié mes éclairages et tous ont l'air de fonctionner... feux de position, feux de croisement, phares, feux arrières... Dans la notice il est noté que la fonction est contrôlée que lorsque l'éclairage est allumé mais moi il apparaît même si l'éclairage est éteint, lorsque je freine principalement. Est-ce que le fait que mon PI déconne peut être la source de ce voyant? Envoyé de mon iPhone en utilisant Tapatalk
  3. Bonjour, tout nouveau possesseur d'un TT première génération (1998), j'ai un voyant orange qui s'est mis à s'afficher avec un bip de façon un peu aléatoire et qui maintenant reste affiché. Je n'arrive pas à voir ce qu'il représente et ne trouve pas d'infos sur le pictogramme affiché. Si quelqu'un pouvait m'aiguiller et me dire qu'est-ce qu'il signifie et coment remédier au problème, ce serait adorable. Merci beaucoup
×