Aller au contenu

Ethos_one

Utilisateur Novice
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

À propos de Ethos_one

Information de profil

  • Sexe
    Homme
  • Prénom
    Ethos
  • Localisation
    Nord
  • Marque et modèle
    Audi A3 8P (2010)
  • Motorisation
    2.0 TDI 140ch

Visiteurs récents du profil

334 visualisations du profil
  1. J'avais rencontré exactement le meme problème (feu arriere gauche facelift , sur l'aile et le coffre) j'avais des doutes également, mais j'ai commander sur Oscaro le modèle de la marque Magnetti marelli et aucun souci de teinte ou autre, installé facilement sans forcer et depuis RAS Pour ce qui est des pièces d'origine je ne sais pas vraiment ou trouver ca sans que ca coûte un rein...
  2. Bonjour à tous, j'ai depuis fin de semaine dernière ce gentil petit combo de voyant sur mon tableau de bord Voyant préchauffage (qui clignotte) + voyant moteur C'est survenu suite à une petite séance de décrassage (pour le FAP) le voyant de préchauffage qui s'affiche de manière aléatoire suivi du voyant moteur 2 jours après... Pas de VAG de dispo donc je vais en garage et j'en ressort avec 2 codes défaut : - P0087 rampe injection / pression trop faible - P2563 capteur de pression de suralimentions Perte de puissance aléatoire depuis.. après avoir farfouillé le forum le N75 revient régulièrement pour ce genre de problème, est ce que je suis sur la bonne voie ? Je précise que dernièrement suite a mon CT un possible défaut d’étanchéité au niveau de turbo a été constaté (il me l'a dit) mais pas relevé sur le compte rendu, une durite peut être ?
  3. Idem je suis curieux de voir comment tu as réussi a bricoler cette pièce ! Comme pour beaucoup je suppose , cette pièce est introuvable... encore plus en beige
  4. Je reviens donner un peu d'infos J'ai donc déposer les 2 parties du phare, merci pour les infos au passage, et premier constat un des clips de maintient du phare de l'aile était cassé (j'ai fait extrêmement attention en les déboîtant) c'est pas grand chose mais bon... ensuite l'ensemble était vraiment crade j'ai nettoyer le tout au mieux en enlevant la crasse et l'humidité etc, et j'ai également nettoyer les "fiches" qui étaient quand même pas mal oxydés, résultat après test aucun changement la LED clignote toujours... Même chose pour la partie hayon, c’était nettement moins sale mais idem la LED ne s'allume toujours pas... j'aurai au moins essayer Pièces commandée donc plus qu'a attendre
  5. Pour l'aile je viens de voir comment faire, mais c'est la partie hayon qui est vraiment pas évidente a atteindre et en plus il fait un temps super humide parsemé de fine pluie... et je n'ai pas d'endroit couvert a disposition
  6. Ok merci pour le visu ca donne quand même quelques infos Je vais déjà essayer ca pour le feu sur l'aile, j’avoue que sur le hayon je ne sais pas trop comment faire ou par ou commencer... Après un petit controle ce matin, tout fonctionne + ou - bien : - Feu stop partie aile fonctionne (pas sur la partie hayon) - Feu de recul fonctionne - Clignottant fonctionne - Led aile clignotte et hayon ne fonctionne plus
  7. Ok merci pour la réponse rapide en tout cas J'aimerai deja essayer de démonter pour voir s'il y a une faille visible ou tenter de trouver l'origine de l'infiltration c'est bien ce tuto : http://forums.audipassion.com/topic/97208-tuto-montage-de-feux-arriere-facelift-sportback-codage-vagcom/ Je ne vois pas les images (il n'y a que moi peut être ?) Pour ce qui est du VAGcom je ne suis pas encore équipé pour ca... Je pense également que la solution Oscaro reste la plus adaptée, mais j'ai juste "peur" du rendu ou qu'il y ai une différence entre les feux de gauche et droite Mais je vais quand même tester quelques trucs avant on sait jamais
  8. Bonsoir, Depuis quelques jours je rencontre un problème, ca a commencer par un message sur l'ODB avec une ampoule barrée concernant le feux arrière gauche. Me suis arreté et j'ai constaté qu'effectivement la partie du coffre a l'arrière gauche n'était plus allumé, enfin la LED Je suis donc aller voir a pour le remplacement en magasin on me dit que c'est pas la peine, il faut aller voir en concession;... ce que j'ai donc fait, Audi fait un rapide controle en me disant qu'il faut changer complètement le feux arrière gauche, pas de possibilité de remplacer la partie LED, et me sort un devis de 220 € Ils m'ont fait constaté que le phare est humide, enfin on voit de la condensation a l’intérieur... d'ou pourrait provenir l'eau ? du coffre ? J'ai donc plusieurs questions : - N'y a t'il vraiment aucun moyen autre que de changer le feux complet (partie Aile et coffre) peut le "secher" et colmater une éventuelle fuite - Est ce un problème connu ? - Que conseillez vous pour le remplacement ? j'ai déjà regarder et sur Oscaro par exemple, je m'en sors à 110 € (marque Magnetti Marelli) - Est ce compliqué de le faire soit méme ? Voici quelques photos , j'ai l'impression que le LED clignotte, le stop marche aléatoirement aussi, faudra que je vérifie pour le clignottant etc...
  9. C'est bon a savoir tout ca ! c'est vrai que le fonctionnement du start & stop reste un mystère... J'ai également connu ca, mais suite a un changement de batterie tout était rentré dans l'ordre (des la 1ere utilisation, moteur a peine démarré etc...)
  10. @ vivian31 Merci ! c'est cet intérieur qui m'a décidé a l'achat, ca m'a fait son petit effet ;) @ Bap33 A vérifier... je dois encore avoir une copie de l'ancienne CG je me souviens que le vendeur m'a dit qu'effectivement les taxes en belgique grimpent très vite selon la motorisation et que cétait pour ca que l'on pouvait trouver de très bonnes occasions étant français. Merci de l'info je vais jeter un oeil Et oui pour cette "tache" j'en ai profiter, je ne sais pas si cétait percé ou plutôt collé, ils m'ont dit avoir essayer des produits pour essayer de l'enlever mais bon... j'avoue ne pas avoir top tenter non plus pas envi daggraver Dailleurs si vous avez des trucs a me conseiller pour essayer de la faire disparaître ou tout au moins de latténuer , je suis preneur !
  11. Très utile ces codes avec AOC pour identifier les options mais ca ne m'a pas permis d'identifier la finition D'après oscaro c'est bien ca : A3 Sportback Série 2 Phase 2 2.0 TDi 16V FAP 140 cv Sur la CG c'est bien 103 Kw Autrement pour la sortie d’échappement simple ca ne change pas grand chose... a part pour trouver un diffuseur plus "classe" ou je ne trouve que pour sortie double :/ Et voila quelques photos de l'intérieur ;)
  12. Merci pour l'accueil ! Oui j'ai oublié quelques détails... C'est une 2RM de 2010 BVM qui approche a grand pas des 160000 Kms Pour les Vitres teintées j’essaierai de faire des photos plus parlantes, et aussi de l'intérieur. Pour le pot, je me suis toujours posé la question, ainsi que pour la finition, j'ai toujours pensé a une Ambition, mais comme c'est une Audi qui vient de Belgique, je ne sais pas trop dire si les finitions sont identiques aux françaises.
  13. Bonjour à tous, Comme beaucoup d'audiste j'ai passer maintes heures ici a trouver des infos concernant nos voitures adorées, et il était temps de franchir le pas ! Heureux possesseur d'une A3 2.0 TDI 140ch 2RM BVM 2010 depuis maintenant 2 ans. avec Options : - Phares Xenons directionnels - radar de recul - Start and Stop - Régulateur de vitesse - Siège chauffant - Clim Bi-zone - Intérieur cuir beige 2 tons - Jantes 17" - Vitres teintés arrières/coffre (je ne connais pas le % c'était déjà fait à l'achat) - surement d'autres trucs que j'oubli... ;) Place aux photos !
×
×
  • Créer...