axelis52

Utilisateur
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de axelis52

  • Rang
    P'tit néophyte
  • Date de naissance 26/03/1976

Information de profil

  • Sexe
    Homme
  • Prénom
    axel
  • Localisation
    52
  • Marque et modèle
    Audi A6 et A4
  • Motorisation
    v6 240cv ,1.9tdi 130
  1. Bonjour à tous , voila tout est dans le titre ,après plusieurs recherches sur le forum je ne trouve pas vraiment de réponse . J'ai le message adaptative light qui s'affiche que de temps en temps , après si je coupe le contact et repart plus de message et tout rentre dans l'ordre ... Passage au vagcom réinitialisation des phares (bi-xenon directionnel ) effacement du défaut (défaut phare gauche) mais le problème persiste ... J'aurai juste voulu savoir ce qu'il faut changer si c’est un module ou le phare ou un quelconque boitier . Merci de vos réponses.
  2. bonjour , voila petit problème seulement sur route dégradée mon ordi de bord me met adaptative light défectueux , je coupe le contact puis le remet et le défaut s'efface . j'ai une a6 bi-xenon non directionnel elle est de 2009 et je n'ai pas de vagcom . J'ai regardé un peu sur le forum mais je n'ai rien trouvé de bien probant . Merci d'avance pour vos éventuels conseils .
  3. Bonjour , après la présentation de mon A4 voici des photos de ma nouvelle acquisition une A6 3.0 tdi de 2009 finition Avus de 240 cv .
  4. bonsoir , heureux possesseur depuis 2 ans d'une A4 Avant 130 cv Quattro B6 et d' une A6 Avant de 2009 3.0 tdi finition Avus depuis 15 jours , je m'inscrit sur se site que je visite régulièrement car vraiment très complet et sérieux . Sinon j'ai 40 ans bosse à la SNCF et vie en Haute-Marne , j'ai arrêté la moto et décidé de me faire plaisir autrement en m'achetant une A6 , voila vous savez un peu prés tout de moi . Je n'ai pas de photos de mon A6 je les posterais plus tard .