Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

jon0307

Forumistes
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

À propos de jon0307

  • Rang
    P'tit nouveau

Information de profil

  • Sexe
    Homme
  • Prénom
    Jonathan
  • Localisation
    Belgique
  • Marque et modèle
    Audi A6 C7
  • Motorisation
    3.0l Tdi 204cv

Visiteurs récents du profil

23 visualisations du profil
  1. Bon j'ai commandé un nouveau compresseur. J'ai discuté ce matin avec un gars qui travaille dans une concession Audi, et je lui ai expliqué mon soucis. Pour lui, il y a 99% de chance que ça soit le compresseur car mes suspensions ne peuvent pas toutes en même temps être vident. Il m'a expliqué qu'il y avait un problème avec le câble d'alimentation sur le compresseur, en effet il arrive souvent que celui-ci se mette à la masse et que de ce fait le compresseur ne reçoive plus la bonne intensité; ce qui explique aussi le message d'erreur qu'il est impossible à supprimer, l'échauffement du relais dans le coffre ainsi qu'un large fusible jaune 40 A grillé dans le coffre. Entre temps, la voiture est revenue chez moi car mon pote a réussit à la remonter "manuellement", en bricolant un système sur les tuyaux , il a poussé de l'air manuellement dans chaque amortos pour la relever et pouvoir la déplacer . J'ai mesuré la hauteur des 4 amortos et je surveille depuis ce matin si elle ne bouge pas, ça nous fixera déjà sur d'éventuelles fuites ou pas dans les amortos. J'espère une fois le nouveaux compresseur remonté que les messages d'erreurs se supprimeront et qu'on pourra enfin travailler dessus avec le VCDS pour la lever, purger les amortos et leur réattribuer des mesures corrects. Pour le compresseur, je le commande en Allemagne au prix de 459 euros neuf contre 1600 euros en concession ... Voici le liens pour ceux que ça intéressent : http://www.air-suspension-shop.com/A6-C7-4G-Avant_2 Je vous tiens au courant pour la suite.
  2. La seule chose que l'on a fait c'est débrancher, tester et rebrancher pas mal de relais dans le véhicule et notamment une bonne série sous le volant car nous ne savions pas ou se situait le relais de compresseur. Nous l'avons finalement trouvé dans les relais du coffre. Penses-tu que les erreurs du calculateur peuvent provenir de là ? Quel genre de manipulation faut-il faire pour réadapter le calculateur? Sais-t'on faire cela avec le logiciel VCDS ? Tu parles bien du calculateur de suspension ?
  3. Sais tu comment résoudre ce problème de codage ?
  4. Usure du segment de piston du compresseur ? Ou Calculateur hs c'est possible d'après le diag posté ?
  5. Oui j'ai déjà essayé à plusieurs reprises mais rien ne bouge. Connaissez-vous les valeurs de pressions de sortie du compresseur, sachant que le mien ne débite que 1 bars et cela me semble peu ?
  6. Oui malheureusement ça c'est ce qui revient
  7. Voici une photo de ma voiture, vous comprendrez aisément qu'il ne m'est pas possible de rouler dans cet état; surtout que j'ai des jantes en 20''
  8. Voici la liste du Diag effectué il y a + de 30 minutes : Mercredi,13,Juin,2018,18:47:06:59206 VCDS -- Logiciel d'émulation de VAG/VAS sous Windows 10 x64 Version VCDS: FRM 18.2.1.3 Version données: 20180518 DS287.1 www.vcds.fr -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Liste des calculateurs installés selon la gateway: 4G0 907 468 E 01-Moteur -- Etat: Défaut 0010 03-Freins ABS -- Etat: Défaut 0010 04-Angle de direction -- Etat: OK 0000 05-Autor. démarrage -- Etat: OK 0000 08-Climatronic -- Etat: Défaut 0010 09-Centrale Elec. -- Etat: OK 0000 10-Assistance stationnt -- Etat: OK 0000 15-Airbags -- Etat: OK 0000 16-Volant multifonct. -- Etat: OK 0000 17-Instruments -- Etat: OK 0000 19-Gateway CAN -- Etat: Défaut 0010 28-Climatronic AR -- Etat: OK 0000 34-Correct. assiette -- Etat: Défaut 0010 36-Siège conducteur -- Etat: OK 0000 3B-Elect. Capteurs -- Etat: OK 0000 42-Porte conducteur -- Etat: OK 0000 44-Direction assistée -- Etat: OK 0000 46-Module confort -- Etat: Défaut 0010 52-Porte passager -- Etat: OK 0000 53-Frein de stationnt -- Etat: OK 0000 55-Portée des feux -- Etat: Défaut 0010 5F-Electr. d'informat. -- Etat: OK 0000 62-Porte AR gauche -- Etat: OK 0000 69-Remorque -- Etat: OK 0000 72-Porte AR droite -- Etat: OK 0000 -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Adresse 34: Correct. assiette Labels: 4G0-907-553.clb No. VAG du calculateur: 4G0 907 553 C Mat: 4G0 907 553 Pièce et/ou version: LUFE-DAEMPFER H17 0779 Codage logiciel: 000000 Code atelier: WSC 00000 000 00000 Jeu de données ASAM: EV_AirSuspe 003022 (AU57) ROD: EV_AirSuspe_VW51.rod VCID: 2B550F7A42E2761CA3-807E 6 Codes défaut trouvés: 56064 - Mode de chargement actif P169A 00 [009] - - Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 6 Fréquence du défaut: 1 Compteur de RAZ: 188 Kilométrage: 75074 km Date: 2018.06.13 Temps: 00:44:40 403200 - Arrêt de fonction active C10C8 00 [009] - - Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 6 Fréquence du défaut: 1 Compteur de RAZ: 188 Kilométrage: 75074 km Date: 2018.06.13 Temps: 00:44:40 453633 - Capteur press correctr d'assiette C1031 F1 [009] - press résid pour abaisst essieu AR trop basse Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 3 Fréquence du défaut: 1 Compteur de RAZ: 188 Kilométrage: 75074 km Date: 2018.06.13 Temps: 00:46:09 367877 - Position de régulation non apprise C1044 00 [009] - - Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 188 Kilométrage: 75074 km Date: 2018.06.13 Temps: 00:44:40 266752 - Calculateur non codé U1013 00 [009] - - Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 188 Kilométrage: 75074 km Date: 2018.06.13 Temps: 00:44:40 38144 - Aucune programmation de fin de bande n'a été effectuée B2013 00 [009] - - [Nouveauté! Infos étendues pour DTCs UDS seulement avec nouvelle génération d'interfaces] Confirmé - Testé depuis RàZ mémoire Capture: Etat du défaut: 00000001 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 188 Kilométrage: 75074 km Date: 2018.06.13 Temps: 00:44:40 -------------------------------------------------------------------------------- --------------------------------------------------------------------------------
  9. Merci à toi, je suis occupé à lire les différents sujets, mais nous avons déjà essayé la plupart des méthodes et rien n'y fait. Je commence tout doucement à être désespéré ...
  10. Bonjour à tous, Je viens par le biais de ce post chercher de l'aide. Voila mon problème, hier matin est apparu le témoin au tableau de bord "suspension trop basse … correction en cours" mais voilà impossible pour lui de faire la correction. La voiture se retrouve alors sans suspension ni à l'avant, ni à l'arrière. Un pote m'a branché le VCDS et impossible de supprimer le témoin. La voiture est complètement posée au sol, les jantes rentrent dans les ailes avant et il m'est surtout impossible de la déplacer jusqu'à un quelconque garage tellement elle est basse. Les valeurs d'assiettes sont à 0,00 mm aux 4 amortos, et impossible de les gonfler. On entend le compresseur tourner lorsqu'on lui demande de charger la cuve, celui-ci débite 1 bars de pression est-ce suffisant ou doit-il débiter plus de pression ? La cuve se charge à 1,8 bars, normal ? Avez-vous une procédure de dépannage car là je ne sais plus quoi faire, ni quoi penser ? Pouvez-vous me venir en aide ? Audi A6 c7 3.0l TDI 204cv année fin 2011. Merci à vous pour votre aide future.
  11. Bonjour à tous. je m'apelle Jonathan et je suis propriétaire d'une A6 C7 4G 3.0 l TDI 204 cv de fin 2011 (72.000 Km).J'ai trouvé ce forum en cherchant une solution à mes problèmes, et ce forum me semble très sympathique.J'habite en Belgique, et j'ai 39 ans.Au plaisir de vous lire.
  12. Bonsoir, Pouvez-vous me dire si la version de mon firmware MMI est à jour et si tel est pas le cas, pouvez-vous me dire ou je peux trouver la mise à jour du firmware sachant que pour la cartographie, elle vient d'être mise à jour chez Audi à la version 2016 ? Voici mes infos MMI : RMC_EU_11096 Merci par avance.
  13. jon0307

    Ma présentation

    Bonjour, Je me présente je m'appelle Jon, j'ai 38 ans et j'habite en Belgique et je suis l'heureux propriétaire d'une Audi A6 année 2011 3.0l TDI (204cv) Je suis heureux de connaitre ce forum m'a déja fortement aidé à trouver réponses à mes questions.. J'espère aussi pouvoir vous faire partager mes connaissances. Jon
×