Aller au contenu

jopopo

Utilisateur Novice
  • Compteur de contenus

    35
  • Inscription

  • Dernière visite

Tout ce qui a été posté par jopopo

  1. Salut tout le monde, Problème résolu en changeant la poulie roue libre de l'alternateur. Merci
  2. Salut, Je souhaite réparer le cuir beige Ecrue (code couleur ED) de mon A4 B5. Je vais utiliser le kit de réparation Alta. Quelqu'un sait quelle couleur proposée par Alta se rapproche le plus du beige Audi ? Merci https://www.alta-cuir.com/84-94792-kit-accroc-depigmentation-legere-3537998157005.html#/50-contenance-60_ml/1795-couleur-2129
  3. Bonjour @Nikaudi31 Est ce que tu peux reposter le document des couples de serrage ? Le lien original ne fonctionne plus. Merci
  4. Salut tout le monde, Savez vous quelle est la cause de ce bruit quand je braque le volant de mon Audi A4 B5? https://streamable.com/3u9qbu Merci
  5. Tu avais raison, j'ai suivi la procédure Immo2 et tout a bien fonctionné. Encore merci pour l'aide. Problème résolu
  6. merci @BigBob, je vais essayer la procédure Immo2 et je te tiens au courant.
  7. Mon A4 est de 08/2000, je suis 99% sûr que c'est Immo3
  8. Kessy n'est pas le systeme que j'ai. KESSY (Keyless Entry and Start System) est le systeme pour les clés sans contact
  9. @BigBob, pas de soucis! J'ai suivi la procédure pour swapper un cluster en Immo3 et je suis bloqué au channel 50 qui dit que c'est "not available"
  10. Je cherche à remplacer mon ancien compteur pour un compteur de remplacement d'occasion que j'ai acheté sur ebay. Je pense que le PIN est bon car j'ai essayé un autre PIN dans 17-Immo pour voir ce qui se passait et j'ai eu le message ci-dessous, or quand je rentre le PIN que j'ai eu via VAGTacho le message d'erreur ne s'affiche pas et donc le PIN doit être bon.
  11. @BigBob, j'ai remplacé "New value: 32000" par le PIN de l'ancien compteur, j'ai cliqué sur TEST, ERROR s'affiche et je ne peux pas aller plus loin.
  12. Merci @afnightmare692, en effet je viens de le faire et j'ai accès au channel 50 via 1-Engine mais "Disabled" est inscrit sur l'écran et quand j'essaie de remplacer la valeur 32000 par le code pin (0+4 chiffres) de l'ancien compteur, un message d'erreur s'affiche et je ne peux pas aller plus loin. voir la pièce jointe.
  13. Salut @WAUZZZ, Toujours de très bons conseils! Merci en effet je n'ai pas pensé aux transponders. Quelques questions pour toi: 1. je vais essayer de voir si je peux récupérer les transponders du vendeur 2. est ce que je peux acheter des transponders vierges et les associer au nouveau porte instruments? 3. si je fais une IMMO OFF via VAG Drive Box, est ce que j'aurais encore besoin de VCDS pour finaliser la procédure et faire l'adaptation des clés? Merci
  14. salut @afnightmare692, Pas si bête. Quel est ce login? Où le rentres tu dans VCDS? J'ai juste les codes PIN de mon ancien et nouveau compteur (0+4 chiffres). Comment fait on une immo off? Merci
  15. AUTOSCAN du compteur de remplacement: Blocs de mesure du compteur de remplacement:
  16. AUTOSCAN du compteur original: Blocs de mesure du compteur d'origine:
  17. Salut tout le monde, J'ai un problème avec un changement de compteur sur mon Audi A4 B5 MY 2000. J'avais des problèmes avec le compteur d'origine (clignotement des lumières, affolement des aiguilles ...). J'ai décidé d'acheter un nouveau compteur sur ebay. J'ai réussi à récupérer les PIN de l'ancien et du nouveau cluster avec VAGTacho. J'ai ensuite essayé d'utiliser VCDS pour effectuer le changement, mais lorsque j'essaie de mettre le code PIN d'origine dans le compteur de remplacement via 21-Adaptation, j'obtiens une " Channel 50 not available" qui m'empêche de terminer la procédu
  18. Salut tout le monde, j'ai exactement le même problème avec mon compteur d'Audi A4 B5 1.9 TDI 115ch de 2000, compteur JAEGER/Magneti Marelli 8D0920900M du 07/2000. C'est un problème de soudure connu sur les compteurs Audi. Apparemment beaucoup de personnes ont réussi à régler le problème en refaisant la soudure d'un microprocesseur Motorola et de réinitialiser le programme du processeur. J'ai essayé de le faire mais ça n'a pas fonctionné. Y a t il quelqu'un ici qui sache le faire? Je peux me déplacer en île de France ou l'envoyer par La Poste si nécessaire. @lamouche94, je vois que
  19. Salut @mahboul As tu trouvé un solution à ton problème. j'ai exactement le même problème avec mon compteur da A4 B5 1.9 TDI 115ch de 2000. C'est un problème connu sur les compteurs Audi. C'est un problème de soudure, apparemment beaucoup de personnes ont réussi à régler le problème en refaisant la soudure d'un microprocesseur Motorola et de réinitialiser le programme du processeur. Merci
  20. salut, Oui le bouchon et le bocal ont été changés car on pensait que le problème venait du bocal, même résultat. Cette semaine j'ai même remis l'ancien bouchon et même chose, surpression qui sort par le trop plein. Depuis le changement de thermostat, j'ai l'impression que je perds moins de liquide de refroidissement mais tout de même je constate toujours ces évacuations de LDR par jet.
×
×
  • Créer...