PhilB58

Utilisateur
  • Compteur de contenus

    123
  • Inscription

  • Dernière visite

À propos de PhilB58

  • Rang
    Forumiste junior
  • Date de naissance 01/08/1958

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    A3 SB 14tfsi 150ch argent fleuret
  1. c'est raisonnable je trouve, on garde du plaisir de conduire sans sacrifier son portefeuille :)
  2. merci pour ces pistes, je vais voir pour le voyant ... mais pas vu jusque maintenant, ça aurait dû attirer mon attention ça fait tout de même 6 mois que je l'ai cette auto :) mais je vais être plus attentif. Pour le Vag com, alors, ce sera par le garage, pas envie de me faire tutoyer; elle est toujours sous garantie et je ne veux pas d'ennuis! Puis pour le test à la pédale, j'essayerai, mais bon, c'est pas top, c'est un peu ainsi que j'ai replié ma plaque :( et oui, ça bloque les freins un court instant, mais je pense que c'est lié au dénivelé de la route, au dessus d'un certain angle de dénivelé ça bloque, sinon, ça bloque pas, mais ça ne prévient pas c'est ainsi que je me suis fait piéger ... j'avais confiance, et maintenant plus :(
  3. j'en suis à 7.0l/100km, calculé réel depuis que je l'ai, elle a 11000km. Maintenant, je fais pas mal d'autoroute, et je n'ai pas le pied léger :) je "cruise control" à 130 le plus souvent, à cette vitesse, je suis quasi en permanence sur 4 cylindres!!! Par contre, je vois une belle différence quand je prends des routes de campagne (départementales en France ... je suis de Belgique une fois ;) ) limitées à 90km/h, le moteur passe régulièrement sur 2 cylindres et la conso calculée sur l'odb descend (j'imagine que si je ne faisais que ce genre de route, ma conso calculée serait plus faible aussi). Mais bon, ce petit 1400 est jouette et me pousse à utiliser le champignon, j'oublie ma conso et je me fais plaisir :race:
  4. Bonjour à tous, j'ai une nouvelle A3 depuis quelques mois et je n'ai pas Hill Assist, mais par contre, j'ai bien un maintient du freinage durant 3 secondes qui aide au démarrage en côte. Mais voilà, je n'aime pas trop cette fonction, rien ne prévient au tableau de bord qu'elle s'active ou non, et je pense que c'est en fonction du dénivelé de la route; comme je n'ai pas de capteur de niveau précis dans la tête, j'ai du mal à savoir si je peu faire confiance ou non à mon auto. Il m'est donc arrivé de me faire peur (en cas de véhicule proche dans un stationnement), et dernièrement j'ai écrasé ma plaque d'immatriculation sur une attache remorque :( Alors, comme je conduis depuis plus de 40 ans et que je n'ai jamais eu besoin d'aide au démarrage en côte, j'aurais voulu désactiver de manière permanente cette fonction, est-ce possible???
  5. perso, la vitesse ne m'intéresse pas, je préfère de loin la réactivité (pour des raison de sécurité surtout), mais une auto réactive a souvent la possibilité de rouler vite :race:
  6. oui, je confirme, on est très vite hors la loi :) alors, 150ch, ça va bien, c'est super confortable, ça ne consomme pas trop, c'est un excellent compromis!!!!
  7. Oui, j'ai cette motorisation et j'avoue que c'est un bon compromis perfo/conso! Puis venant d'un diesel, j'ai encore tendance à rouler sur le couple et il fait le taf, puis quand j'ai envie, je pousse et il répond présent :) Mais voilà, faut surveiller l'accélérateur sinon, la conso grimpe rapidement! Puis on s'habitue vite aux 150ch, on n'a plus vraiment l'impression d'accélérer fort, il faudrait passer à 190 ... puis 230 .... puis 280 ... :mur:
  8. Perso, j'ai eu un câble, mais comme je n'avais pas d'iPhone, j'ai eu juste un câble micro usb! Mais je confirme, sur la configuration de mon auto, il était précisé que j'avais droit à un câble pour iPhone, je l'ai réclamé (mon fils en a un d'iPhone), mais finalement j'ai eu un autre qui convenait mieux à mon Androïd :langue: Bon, ok, je sais, ça fait ringard de rouler en Audi et avoir juste un smartphone Androïd, mais voilà, les budgets ne sont pas illimités :icon_razz:
  9. Dans le cas du start&stop "d'économie", il n'est pas déverrouillable en permanence car il entre dans le calcul des émissions de CO2 lors de l'homologation! Par contre, avec un vagcom, sans doute est-il possible de le rendre inactif. Pour que le moteur se coupe, il faut que sa température soit acceptable (??), que la batterie ne montre pas de signe de faiblesse, qu'aucun gros consommateur électrique ne soit allumé (dégivrage vitre ar par exemple), puis la boite manu doit être sur le point mort, la pédale d'embrayage lâchée, et l'auto à l'arrêt!!!! Avant que le moteur se coupe pour faire des économies, on a le temps de voir :) ... pour la boite auto, je ne sais pas :) j'ai dû faire des économies aussi sur mon achat :reflexion: Mais bon, perso, je le coupe de manière systématique, suis pas convaincu!!!
  10. Bonjour à tous, Ce matin, je contrôle mes niveaux, huile, liquide de refroidissement, et surtout lave-glace car en ce moment, on en consomme pas mal :) Puis je fais un rapide tour visuel et je tombe sur ça: Ça m'a de suite fait tiquer, ancien mécano auto, je pense que cette coloration de la poulie est due à une surchauffe, avez-vous la même chose sur votre auto? La mienne est une 1.4tfsi COD 150, elle a 6700Km et 4 mois. Par contre pas de soucis de bruit de grincement, ou de claquement au passage de dos d'âne, mais voilà, elle est encore bien jeune :) le seul truc qui m'est arrivé, c'est le frein à main électrique qui s'est mis tout seul, ... j'ai calé évidemment; pas trop compris ce qui m'arrivait jusqu'au moment où j'ai vu la led rouge allumée sur le bouton :nixweiss: EDIT: je suis passé au garage et on a vérifié sur une autre tfsi, la poulie était colorée aussi! Donc, pas de panique, c'est l'alliage utilisé qui fait ça!
  11. Hé bien, je suis toujours connecté :) Je n'ai plus google earth, mais les infos routières semblent bien présentent, je suis passé sur une route à double sens qui est en travaux, le sens inverse au mien était interdit à la circulation, sur le gps, la route avait bien deux couleurs, une orange pour signaler les travaux et sans doute une vitesse adaptée (limitation de vitesse) et une rouge pour la partie interdite!! Je suis content, pourvu que ça dure :roi:
  12. J'ai regardé, j'ai bien des couleurs sur les grands axes routiers, mais voilà, il n'y avait pas de circulation particulière, j'ai donc rien vu de spécial :nanana: Je vais attendre un embouteillage, ou chercher une route bloquée, peut-être que j'aurai plus de précision sur l'affichage!! Je n'ose pas demander à ma concession, il sont capable de me déconnecter :mur:
  13. Pour les couleurs de routes, je n'ai pas fait attention, je regarderai de plus près en rentrant ce soir :) Ça reste un drole de truc ces infos sur mon écran!!! Je ne m'en plains pas, mais voilà, avoir l'Audi connect sans payer, c'est spécial, ou alors, comme dit Lussa, je ne suis plus connecté à rien, mais connecté tout de même :)
  14. Bonjour, comme le sujet intéresse aussi l'Audi Connect, je me permet de poser une petite question :icon_smile: J'ai mon A3 depuis près de 4 mois maintenant et j'avais droit à 3 mois d'abonnement à Audi Connect, c'était bien plaisant. En fait, je n'ai été déconnecté que plusieurs jours après l'échéance, mais voilà, c'est fait ... encore que!! J'ai perdu l'affichage Google sur le gps, mais j'ai toujours une info de connexion, alors je m'interroge, suis-je toujours connecté à Audi avec Google en moins, ou quid???? une petite photo de mon écran: Merci pour vos retours :marcelpoire: