Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

christofa6

Utilisateur
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de christofa6

  • Rang
    P'tit néophyte
  • Date de naissance 18/11/1967

Information de profil

  • Sexe
    Homme
  • Localisation
    Belgique
  1. Bonjour Giudav, bonjour à tout les lecteurs. La pression, j'en ai car la voiture freine normalement. Au démarrage, ce n'est pas la pompe qui fourni la pression, mais seulement la pression du pied sur la pédale. La pompe ne fonctionne que lorsque l'ABS voit une décélération, avec un écart de vitesse entre les roues, d’où relâchement de la pression pour rétablir la vitesse, ensuite la pompe remet à pression le circuit de cette roue, sans que tu ne relâche ton pied de la pédale. Cela ce sent par les saccades dans la pédale de frein. J'ai remplacé le capteur sur la pédale de frein, mais pas encore regardé si le défaut disparait en l'effaçant. Ma panne n'est ni aléatoire, ni intermittente, d’où ma suspicion que c'est uniquement ce fichu capteur de pression interne, mais je ne sais pas comment mettre une photo en JPEG trouvée sur le net. Bonne soirée, christofa6
  2. Bonjour Giudav. Merci pour ta réponse. J'ai vu des photos de modules ouverts, comme tu le décris. Mon idée en le démontant était de remplacer ce capteur de pression, que l'on semble voir sur certaines photos. Si ce que je vois est le capteur, il est monté sur la partie hydraulique, et les contacts électriques devraient être fait sur le fond de la carte du calculateur. Je ne pense pas que le problème soit "électrique", car on rentre en communication avec le module ABS, et au tableau de bord, les deux lampes ABS/ESP s'allument toujours de la même manière, et c'est une fois dépassé +/- 20km/h que le frein à main (électrique) passe aussi en défaut systématiquement. D'ou ma réflexion, si le capteur ne voit de pression, il ne peut piloter l'ABS/ESP. Par contre, et c'est là que c'est peut-être contradictoire, le défaut apparaît dès que je mets la clé de contact, sans démarrer, donc comment avoir de la pression quand la voiture n'est pas démarrée?? Autre question, si je trouve un module d'occase, y-a-t-il une manip "software", ou sufft-il de remonter, purger, et c'est parti?? Bonne journée, Christofa6
  3. Bonjour à tous. Nouveau sur ce forum, je suis propriétaire d'une A6 4F 2.7TDI 163cv. Je ne parcours que de l'autoroute avec cette super voiture. Elle date de 2005, et à part les quelques aléas liés au km, rien à redire, au point que je ne sais pas ce que je choisirai comme voiture après... Elle a 250.000km au compteur, rien à redire, pas de bruit parasite, rien. Bref, voici mon premier vrai souci. J'ai les voyants ABS et ESP allumé en permanence, le frein à main électrique en défaut, et le message perturbation ABS/ESP, lire la notice. Le régulateur de vitesse fonctionne, et se coupe lorsque je freine. J'ai remplacé par acquit de conscience l'interrupteur de la pédale de frein, vu le prix, mais rien n'y change. La voiture freine normalement. Le bouton pour déactiver l'ESP n'est plus actif. Un logiciel DELPHI d'un amis me donne comme défaut P1653, 01316, 01435. Pour le 01316, j'ai juste regardé la fiche sur le module ESP, j'ai pas été plus loin, mais rien, tout est comme neuf. Pour le 01435, j'ai vu que sur les versions antérieur d'A6, ce capteur était monté à l'extérieur. Quand je suis les tuyaux venant du servo vers le bloc ESP, pas de capteur, j'en conclu qu'il est intégré dans le module... J'ai trouvé peu de chose, à part des photos qui montre le module ouvert en deux parties, le côté électronique/pilotage d'un côté, et le côté hydraulique de l'autre. N'étant pas débutant, quelqu'un a-t-il déjà ouvert ce module ESP, et remplacé juste le capteur de pression? Merci d'avance pour vos réponses, christofa6,
  4. Bonjour à tous. Nouveau sur ce forum, je suis propriétaire d'une A6 4F 2.7TDI 163cv. Je ne parcours que de l'autoroute avec cette super voiture. Elle date de 2005, et à part les quelques aléas liés au km, rien à redire, au point que je ne sais pas ce que je choisirai comme voiture après... Elle a 250.000km au compteur, rien à redire, pas de bruit parasite, rien. Bref, voici mon premier vrai souci. J'ai les voyants ABS et ESP allumé en permanence, le frein à main électrique en défaut, et le message perturbation ABS/ESP, lire la notice. Le régulateur de vitesse fonctionne, et se coupe lorsque je freine. J'ai remplacé par acquit de conscience l'interrupteur de la pédale de frein, vu le prix, mais rien n'y change. La voiture freine normalement. Le bouton pour déactiver l'ESP n'est plus actif. Un logiciel DELPHI d'un amis me donne comme défaut P1653, 01316, 01435. Pour le 01316, j'ai juste regardé la fiche sur le module ESP, j'ai pas été plus loin, mais rien, tout est comme neuf. Pour le 01435, j'ai vu que sur les versions antérieur d'A6, ce capteur était monté à l'extérieur. Quand je suis les tuyaux venant du servo vers le bloc ESP, pas de capteur, j'en conclu qu'il est intégré dans le module... J'ai trouvé peu de chose, à part des photos qui montre le module ouvert en deux parties, le côté électronique/pilotage d'un côté, et le côté hydraulique de l'autre. N'étant pas débutant, quelqu'un a-t-il déjà ouvert ce module ESP, et remplacé juste le capteur de pression? Merci d'avance pour vos réponses, christofa6,

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...