Aller au contenu

delbo84

Utilisateur
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de delbo84

  • Rang
    P'tit néophyte
  • Date de naissance 25/02/1958

Information de profil

  • Sexe
    Homme
  • Localisation
    Puget - Vaucluse
  • Marque et modèle
    A6 3.0 TDI Quattro Avant
  1. Bonsoir, Merci pour vos réponses. La batterie est ok. J'ai essayé donc le raz du 05 Auto. démarrage et ho.....tout c'est débloqué ! tout semble normal sauf pour le toit ouvrant qui ne fonctionne pas... J'ai pu refaire un check avec le vag, mais cette fois avec le moteur qui tourne les résultat sont différents. Mais il y a encore des erreurs!: Type chassis: 4F (4F0) Scanner: 01 02 03 05 07 08 09 0E 15 16 17 19 37 42 46 47 4F 52 53 55 56 61 62 69 72 76 VIN: WAUZZZ4F66N004126 Kilometrage: 117940km 00-Capteur d'angle de direction -- Etat: OK 0000 01-Moteur -- Etat: Défaut 0
  2. Bonjour, Rien fait dessus ! plus rien quand je mets un cran au niveau de la clé, et encore 1/4 de tour pour démarrer. Direction bloquée, boite vitesse bloquée, rien ne se passe lorsque je tourne la clé ! La veille elle fonctionnait parfaitement. J'ai pris un Vag Com et effectué un scan, joint. J'ai cherché dans le forum le même type de panne et j'ai trouvé ce sujet: http://forums.audipassion.com/topic/96423-fusible-ordinateur-de-bord/?hl=d%E9marrage%20bloqu%E9 Il est dit de faire un raz des défauts, mais avant de le faire j'aimerais être sûr et ne pas faire de bêtises! J'ai
  3. Bonjour, bonsoir, Le moment est mal choisi pour m'inscrire, mais nous devons continuer à vivre avec cela. J'ai acquis une occaz (enfin il me semblait...) une A6 C6 de 2005, 3,0L Quattro TDI Avant de 115000 km. Magnifique véhicule, surtout quand on viens des tracteurs SUV & co. Je reprends plaisir à conduire ! Et m'intéresse à cette voiture sous toutes les coutures, car énormément d'électronique embarquée. J'espère en apprendre plus avec vous. Merci d'avance.
×
×
  • Créer...