Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

westy69

Utilisateur
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de westy69

  • Rang
    P'tit néophyte
  • Date de naissance 16/11/1971

Information de profil

  • Sexe
    Homme
  • Prénom
    Fabrice
  • Localisation
    Rozier en Donzy
  • Marque et modèle
    Audi 100 C3 ASCOTT
  • Motorisation
    2L
  1. Bonjour, à tous, hier matin je me suis mis sur le démontage de la pompe de DA de ma 100 (C3 de 88) pour changer les différents joints... Malheureusement, je suis resté bloqué pour l'accès au joint spi... Comment sortir l'arbre central ? A la presse ? Y a t-il un circlips quelque part ? Si des personnes ont déjà pratiqués cette opération, quelqu'un pourrait me conseiller pour finir et pouvoir changer le joint spi, ça serait super sympa. Merci d'avance.
  2. Bonjour à tous, j'ai une petite question... Sur mon Audi 100 2.0E de 1988, je dois tomber le réservoir d'essence pour le nettoyer le mieux possible... Etant resté à l'air libre durant de nombreuses années (jauge démontée), l'essence a pourrie à l'intérieur et je n'ai pas réussi à le nettoyer correctement réservoir en place... Si quelqu'un a une astuce pour m'éviter de le démonter, je suis preneur... Sinon, est-ce que quelqu'un a déjà fait cette opération, car je ne voudrais pas faire de conneries et ne rien abîmer... J'ai déjà démonté la pompe, sorti la jauge, dévisser les 2 sangles, d'ailleurs le caoutchouc est collé au réservoir, donc je suppose qu'il faut que je les décollent... Et dévisser le collier qui relie le réservoir à la goulotte de remplissage... Par contre, j'ai pas la place pour désolidariser la goulotte au raccord plastique ou caoutchouc du réservoir... Faut-il sortir le goulotte et comment faire ? Merci pour tout renseignements qui pourront m'être utiles...
  3. Bonsoir, je vous présente mon Audi 80 1.8S de Février 1987... Achetée en octobre 2015, première main et 84000 kms... Elle a aujourd'hui 89000 Kms... Elle possède quelques options d'époque telles que les 4 vitres et rétros électriques, anti-brouillards avant, alarme, attelage, becquet... Elle est en superbe état général, malgré des traces du temps sur la carrosserie... Place aux photos...
  4. Si j'ai eu quelques surprises dû à son âge... Un entretien (vidange, filtres...), kit distribution/pompe à eau, soufflet de cardan, radiateur, émetteur d'embrayage... Les pneus étaient en effet quasi neufs lors de l'achat...
  5. Je trouve aussi... Merci... J'ai hâte maintenant que les beaux jours arrivent...
  6. Hier j'ai essayé les Aero en 15" pour voir ce que ça donnait sur la voiture... Vivement le printemps pour pouvoir les laisser monter...
  7. Merci beaucoup pour ton intervention, très professionnelle... C'est vrai que j'ai toujours eu des anciennes, mais je n'avais que la Jetta GT 16S qui était en injection... Donc, je ne connais pas tout, de plus je ne suis pas mécano... Sur la Jetta, il y avait un injecteur de départ à froid, sur l''Audi certainement aussi... Sur le véhicule j'ai déjà changé, les bougies, le filtre à essence et le filtre à air... Mais c'est vrai, que ce qui m'étonne c'est que lorsque je met le contact, on entend pas la pompe à essence tourner... Sur ma 80, c'est pareil... Elle se mettent à tourner, une fois la voiture démarrée... Alors que sur la Jetta, elle tournait et amenait l'essence... J'ai une Polo et j'ai vérifié, la pompe tourne lorsque je met le contact, ce qui permet d'envoyer une giclée d'essence pour le démarrage...
  8. Bonjour, je me tourne vers vous, car le matin à froid ou dans la journée, lorsque la voiture n'a pas tournée depuis plusieurs heures, le démarrage est difficile... Il faut insister sur le démarreur quelques secondes avant que le moteur parte... De plus, lorsque je met le contact, je n'entend pas la pompe à essence tourné pour amorcer... Je l'entend seulement lorsque la voiture a démarrée... Es-ce normal ? De quoi cela peut venir qu'elle ne démarre pas au quart de tour ? Merci d'avance...
  9. Ce n'est apparemment pas au bon endroit que j'ai présenté mon Ascott... Avez-vous le moyen de transférer à la bonne place ? Merci...
  10. Ses futures jantes été, jantes Aero d'origine en 15"... J'ai hâte de les poser, me manque 2 pneus...

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...