Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

teck9

Forumistes
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de teck9

  • Rang
    P'tit nouveau
  • Date de naissance 30/08/1990
  1. Bonsoir à tous, heureux propriétaire d'une Audi A4 130, j'aimerais vous parlez d'un souci que j'ai actuellement sur mon véhicule. Alors voilà lorsque je tourne à droite et que j'accélère il y a de fort claquements et je sens parfois que ça cogne sous mes pieds, claquement sont présent aussi lorsque je prends un nid de poule. J'ai changer tout les bras, rotule etc... Le bruit persiste. Merci d'avance pour votre aide. Je tiens à signaler qu'à faible allure lorsque je tourne je n'entends rien. Pareil en ligne droite.
  2. Bonsoir à tous, heureux propriétaire d'une Audi A4 130, j'aimerais vous parlez d'un souci que j'ai actuellement sur mon véhicule. Alors voilà lorsque je tourne à droite et que j'accélère il y a de fort claquements et je sens parfois que ça cogne sous mes pieds, claquement sont présent aussi lorsque je prends un nid de poule. J'ai changer tout les bras, rotule etc... Le bruit persiste. Merci d'avance pour votre aide. Je tiens à signaler qu'à faible allure lorsque je tourne je n'entends rien. Pareil en ligne droite.
  3. Bonsoir à tous, heureux propriétaire d'une Audi A4 130 cv d'août 2001. j'aimerais vous parlez d'un souci que j'ai actuellement sur mon véhicule. Alors voilà lorsque je tourne à droite et que j'accélère il y a de fort claquements et je sens parfois que ça cogne sous mes pieds, claquement sont présent aussi lorsque je prends un nid de poule. J'ai changer tout les bras, rotule etc... Le bruit persiste. Merci d'avance pour votre aide. Je tiens à signaler qu'à faible allure lorsque je tourne je n'entends rien. Pareil en ligne droite. Envoyé de mon SLIDE en utilisant Tapatalk
  4. Bonsoir à tous, heureux propriétaire d'une Audi A4 130, j'aimerais vous parlez d'un souci que j'ai actuellement sur mon véhicule. Alors voilà lorsque je tourne à droite et que j'accélère il y a de fort claquements et je sens parfois que ça cogne sous mes pieds, claquement sont présent aussi lorsque je prends un nid de poule. J'ai changer tout les bras, rotule etc... Le bruit persiste. Merci d'avance pour votre aide. Je tiens à signaler qu'à faible allure lorsque je tourne je n'entends rien. Pareil en ligne droite.
  5. teck9

    Présentation Lio63

    Bonsoir à tous, heureux propriétaire d'une Audi A4 130, j'aimerais vous parlez d'un souci que j'ai actuellement sur mon véhicule. Alors voilà lorsque je tourne à droite et que j'accélère il y a de fort claquements et je sens parfois que ça cogne sous mes pieds, claquement sont présent aussi lorsque je prends un nid de poule. J'ai changer tout les bras, rotule etc... Le bruit persiste. Merci d'avance pour votre aide. Je tiens à signaler qu'à faible allure lorsque je tourne je n'entends rien. Pareil en ligne droite.
  6. Bonsoir à tous, heureux propriétaire d'une Audi A4 130, j'aimerais vous parlez d'un souci que j'ai actuellement sur mon véhicule. Alors voilà lorsque je tourne à droite et que j'accélère il y a de fort claquements et je sens parfois que ça cogne sous mes pieds, claquement sont présent aussi lorsque je prends un nid de poule. J'ai changer tout les bras, rotule etc... Le bruit persiste. Merci d'avance pour votre aide. Je tiens à signaler qu'à faible allure lorsque je tourne je n'entends rien. Pareil en ligne droite.
  7. Bonsoir à tous, heureux propriétaire d'une Audi A4 130, j'aimerais vous parlez d'un souci que j'ai actuellement sur mon véhicule. Alors voilà lorsque je tourne à droite et que j'accélère il y a de fort claquements et je sens parfois que ça cogne sous mes pieds, claquement sont présent aussi lorsque je prends un nid de poule. J'ai changer tout les bras, rotule etc... Le bruit persiste. Merci d'avance pour votre aide. Je tiens à signaler qu'à faible allure lorsque je tourne je n'entends rien. Pareil en ligne droite. Envoyé de mon SLIDE en utilisant Tapatalk
×