Aller au contenu

patrick-tts

Utilisateur
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de patrick-tts

  • Date de naissance 23/06/1992

Information de profil

  • Sexe
    Homme
  • Localisation
    91
  • Marque et modèle
    Audi TT 2007. 2.0 TFSI 200cv origine. Reprogrammation 265cv plus ligne compléte.
  1. Salut , non je n'avais aucun trou a l'acceleration , et le ralenti toujours nikel . Ce ne m'empechai pas du tout de mettre les watts comme tu dis :icon_lol: Quand tu coupe le moteur , il se passe toujours encore quelque pti truc niveau moteur etc , par exemple des clapets qui se ferme ou qui s'ouvre. La meme chose que tu entend lorsque tu met simplement le contact ( tout ces petits bruits ) ( c'est par exemple la pompe a essence qui s'enclenche etc ) Mais rien d'anormal.
  2. Bien alors après un petit diag gratuit chez audi , ils m'ont donner encore une nouvelle valve pcv ( garanti pièce )que j'ai installé cet aprem et pour l'instant nikel . Donc si sa ce tient c'était bien une pièce défecteuse et si cela revient c'est que le probleme vient d'ailleurs . Je tiendrai au courant si jamais cela revient. Merci de votre aide ;)
  3. Re , oui j'ai bien changer le joint par un neuf avec ma pièce . les durites se clipse bien , leur état est nikel pour moi meme le mec audi a vérifier . Niveau de ma dump elle est en dessous pour moi jte met les photos : et et sa donne sa aprés ( je voit bien le ressort dont tu le parle je ferai gaffe la c'est de forum : La mienne est en dessous car moi c'est un TT normal toi ta le TTS ( Moi c'est juste le premier proprio qui a mis TTS sur la carroserie )
  4. Bonsoir , merci de ta réponse . Je suis passez chez audi et j'ai demander directement de discuter avec le mécano pour constater le problème . Donc il ma confirmer que c'était bien la piece a changer lors du probleme de ralenti. Il a bien vu que mon ralenti faisait n'importe quoi. Il entendait une petite fuite d'air mais difficile de trouver sa provenance. Vérication des durites etc ok On a démonter la nouvelle pcv vavle et remonter en serrant fort pour compresser le joint , ensemble sur la parking audi ( comme des manouche lol ) , il ma dit que peut etre la piece acheter ( pcv valve) était défectueuse que c'était rare mais que cela arrivait. J'ai donc rendez vous pour un diagnostic gratuit jeudi matin , pour ma garanti pièce. et donc si avec une nouvelle piéce le probléme est résolu il me l'échangeront gratuitement contre l'ancienne déja payé. Mais il doivent absolument passer la valise il ma expliquer pour trouver le défaut resorti par la voiture. Bref j'attend jeudi avec impatience en espérant que si ce n'est pas la pièce qui est défecteuse , qu'il m'indique tout de meme d'ou vient le problème. Je controlerai la dump également , faut que je renleve ce foutu cahce en plastique noir sous la voiture :p.
  5. Photo du moteur : http://uprapide.com/image/971941-img-536 Photo pcv valve : http://uprapide.com/image/971942-img-5363 Photo du joint pcv valve changer : http://uprapide.com/image/971944-img-5364
  6. SAlut , merci de ta réponse ! Exact voici ce que j'ai lu sa ailleurs : " le clapet du reniflard d'huile ( PCV valve ) " C'est écrit exactement comme sa , le probleme c'est que moi je vient de la changer cet pcv valve. mais le reniflard d'huile ne correspond peut pas forcement a sa , je ne sais pas . SAlut , merci de ta réponse ! Exact voici ce que j'ai lu sa ailleurs : " le clapet du reniflard d'huile ( PCV valve ) " C'est écrit exactement comme sa , le probleme c'est que moi je vient de la changer cet pcv valve. mais le reniflard d'huile ne correspond peut pas forcement a sa , je ne sais pas . je met les photo ce soir la sa rame...
  7. Bonjour , alors j'ai un petit souci , j'ai le tt de 2007 2.0TFSI 200cv Pour info reprogrammer 265 cv plus ligne complete . A part le décata et la gestion tout est d'origine rien n'a été changer ou modifié . Depuis peu ralenti totalement instable vari entre 900 et 1800 tours souvent vers 1100. J'ai déja chercher etc je mis connait un petit peu , j'ai changer la Valve pcv du coup avec joint 60€ ( pieces ) chez audi et monter sa moi meme cet aprem.( 10 min ) . J'avais le voyant moteur orange gaz échappement et avec a la valise sa donne sa : ( regulation du ralenti / systeme de dosage carburant ) Sa a tenue 10 min et encore puis c'est reparti en live . Mais vu que sa le fait de temps en temps enfaite jme dit qu'en faite c'était meme pas .J'ai redemonter verifier la pcv valve et nikel rien de spéciale . Donc le probléme viendrai d'ailleurs. Est ce possible que cela vienne de la dump valve ?? Je voit pas ce que cela pourrait etre ... une fuite d'air dans l'admission mais ou ... ? j'ai verifier quelque durite je voit pas . Je vais vous mettre des photos de la valve pcv changer . Merci d'avance pour les réponses :) Photo de mon TT :p http://uprapide.com/image/971403-img-5235
  8. Bonjour , a tous , alors moi c'est patoche : J'ai une magnifique Audi TT mk2 de 2007 . 2.0TFSI 200cv J'ai fait une petit reprogrammation car je suis gourmand : elle sort maintenant 265cv . La ligne à également été faite donc un simple décata. Je vais mettre des photos . Aucune modification physiqye n'a été faite depuis son achat. ( je parle pour la sortie de ligne , je suis un des rares a en avoir une comme celle la , du moin j'ai encore jamais vu un TT avec sa ) SA chante un peu depuis la ligne . http://uprapide.com/image/971403-img-5235 http://uprapide.com/image/971405-img-5235_2 http://uprapide.com/image/971406-img-5236 Merci
×
×
  • Créer...