alexstylz

Utilisateur
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de alexstylz

  • Rang
    P'tit néophyte
  • Date de naissance 13/12/1988

Information de profil

  • Sexe
    Homme
  • Prénom
    Alexis
  • Localisation
    Marck
  • Marque et modèle
    A3 130 - A4 180
  • Motorisation
    1.9 et 2.7

Visiteurs récents du profil

186 visualisations du profil
  1. Bonsoir à tous, quelqu'un sais me dire si les portes avant de nos A6 C6 sont les mêmes entre la version avant et berline ? Petit soucis de carrosserie ... bas de caisse HS, aile et portière idem ! Ca fait mal.
  2. Oui même voyant NAV qui clignote également. Les symptômes décrits sont les même mis à part le nom du fichier requis. Qui n'était pas metalfo2.tkt mais metainfo2.txt
  3. Pour info, moi qui AVAIS le même problème. J'ai ouvert le lecteur CD, soufflet sur la lentille 2/3 fois et magie le CD de récupération des ateliers Audi est lu par mon lecteur. Je viens de récupérer mon système MMI ce soir même. Merci pour le tuyau donner plus haut. Jimbiker, pas de news de ta part, ou en est tu de ton côté ?
  4. Voici la réf du mien : Adresse 0E: Lect. multiméd. 1 Labels: 4E0-910-111.lbl No. pièce Log: 4E0 910 111 E Mat: 4E0 035 111 A Pièce: CD-Changer H44 0430 Révision: 00000000 No. de série: AUZ5ZBE7115103 No. Atelier: WSC 00000 000 00000 VCID: 1B3E399FDABEE00 Donc, grossomodo, on a le même HD (Hardware), donc même changeur CD, par contre, nos SW (Software) sont différents.
  5. Personnellement, moi qui ai le même problème, ma version est en 2.43, encore plus récente que la video, et pourtant .. cela ne fonctionne pas non plus. J'ai bien lu sur un autre forum que c'était le changeur CD qui est en cause, problème sur les premières versions non compatible avec les fichiers de MAJ du MMI, le problème est connu chez AUDI. Seule solution que j'ai à proposer c'est de trouver un changeur CD à partir de 2006 d'ailleurs si certain ont des références à fournir ce serais top. Pas besoin de reprogrammation du changeur CD pour effectuer la MAJ d'après ce que j'ai pu lire.
  6. Salut, j'ai exactement le même problème que toi, mon A6 est de 2005, je viens d'acheter les CD originaux en concess et cela ne résoud pas le problème malheureusement. J'ai lu sur le net, que seul les changeurs CD à partir de 2006 sont capables de lire des fichiers de métadonnées, autrement dit compatible avec les CD de mise à jour. Attention également, il existe une protection composant sur chaque lecteur, ce qui implique une reprogrammation en ligne en concess Audi, pas le choix autrement, même avec VCDS. Mais de ce que j'ai pu trouver, il serais possible de faire la MAJ avec un autre lecteur compatible sans reprogrammation chez Audi, seulement après si tu laisse ce lecteur, tu te retrouve avec ta musique qui coupe toutes les 2 secondes. Enfin le but serais surtout de rétablir la situation et de récuperer le démarrage du MMI sur son OS. D'ailleurs, si quelqu'un a un changeur cd de prêt, je suis preneur.
  7. Content que le tuto puisse vous aider. Concernant la demande de côté c'est ce que j'ai fourni, la photo correspond parfaitement au moteur du boitier de colonne de direction. Pour ma part, je n'ai pas changer de mecanisme et je n'ai plus jamais rencontrer le problème depuis le mois de mars ... étrange. Le fait d'avoir démonter/remonter a suffit ... pour le moment :)
  8. Suite des événements : Démontage de la colonne de direction aujourd'hui et essai du moteur électrique à l'aide d'une pile 9V Comme on peut le voir, pas de souci, le moteur actionne bien l'ouverture et la fermeture. Mon souci c'est que le problème chez moi est intermittent. J'ai pu vérifier que le faisceau du moteur électrique et les différents câblages de la colonne de direction n'avais aucun souci grâce au démontage. J'ai donc pour le moment remonté le minimum sur la voiture pour permettre de faire des tests ces prochains jours en insérant la clé de contact et vérifier le bon fonctionnement du moteur. On ne sais jamais, peut-être y avais t-il un mauvais contact je ne sais ou. Voici des photos complémentaire du moteur en question : Caractéristiques moteur : Marque : Johnson Réf : 3E2252 Longueur : 38mm Diamètre : 27.5mm Arbre de transmission : je dirai environ 3 à 4cm avec une forme de spirale (comme un tire-bouchon) Je n'ai malheureusement pas trouver le référencement de ce moteur et donc pas trouver de revendeur. Si quelqu'un sais ... je prend. Dans le pire des cas, je vais acheter une colonne de direction d'occasion dans le cas ou je suis vraiment bloqué, j'aurais la pièce en stock. Si je trouve un moteur neuf, je le remplace, solution préférée car pérenne. Sinon, merci helioman pour les conseils de démontage. J'ai juste eu du mal à ouvrir le boitier une fois la colonne descendue mais bon, avec la patience tout s'est bien passé.
  9. Merci, je vois également que certain d'entre vous ont d'autre marque de véhicule dans leur garage. J'ai également une Golf 3 Gt TDi 110 en pleine forme.
  10. Merci pour ton aide, je pense malgré tout que le moteur est en cause. Mon symptome depuis quelques jours est le suivant, la colonne se débloque mais le bruit de déblocage est faiblard, et 1sec plus tard, la colonne se revérouille et se dévérouille sèchement (bruit normal de fonctionnement). Je me dit donc que les charbons du moteur éléctrique doivent être fatigués tout simplement. Vu le nombre de fois qu'il entre en action cela ne serais pas étonnant. Pour la colonne merci, j'avais reperé l'annonce, mais pour le moment je me demande si je ne vais pas demonter la colonne et changer uniquement le moteur, ce qui de plus, reviendra encore moins cher. Je ne pense pas procéder au démontage avant ce week-end, la suite au prochain épisode.
  11. Bonjour à tous, Je suis possesseur de deux Audi, une A3 TDi 130 de 2002 finition Ambition et également d'une A6 avant 2.7 TDi 180 de 2005 finition Ambition personnalisée avec pack S-line extérieur + sellerie et volant S-line. Je possède également un VCDS version Française. Au plaisir de vous lire. A très vite.
  12. Bonjour à tous ! Même soucis pour moi sur A6 de 2005. Helioman, aurais-tu les références inscrites sur le moteur en défaut ? On en voit une partie sur tes screenshot mais pas lisibles. Egalement, as-tu la possibilité de prendre les côtes du moteur, longueur, diamètre ? Je m'explique, plutôt que de trouver une piece d'occasion qui pourrais de nouveau occasionner le soucis, peut-être qu'en trouvant le même moteur et en le remplaçant par un neuf, le problème serais regler durablement. Peux-tu donc m'aider dans ma recherche ? Merci