Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Cartman03

Utilisateur
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

À propos de Cartman03

  • Rang
    P'tit néophyte
  • Date de naissance 17/09/1989

Information de profil

  • Sexe
    Homme
  • Localisation
    03
  • Marque et modèle
    AUDI A4 B5 1.6 96 AUDI A4 B5 1.8 97
  1. Bonjour J'ai fait la modif c'est bien, mais Attention ne coupez pas votre aile, faites plutôt des entailles et repliez la tôle pour pourvoir remêttre d'origine si vous voulez vendre la voiture avec ses feux d'origines sinon ça fait dégueulasse. Et si vous avez des problèmes des feux de croisement qui se coupent quand vous mettez les pleins phares voici un tuto ------- > http://forums.audipassion.com/topic/161041-tuto-cablage-des-phares-de-audi-a4-b5-phase-1-a-phase-2-plein-phare-et-croisement-en-meme-temps/ Cordialement
  2. Bonjour, Je possede une A4 B5 de 97 phase 1 avec clim, j'aimerai faire comme vous mais je ne c'est pas par où commencer qu'elle sont les pièces éxacte à obtenir ?
  3. bonjour à tous, savez vous comment enlève ton cette autoradio ?
  4. salut AUDI A4 B5 1.8 97 phase 1 =====> 114.750km AUDI A4 B5 1.6 96 phase 1 =====> 204.500km aucun souci sur les 2 pour ça que j'en est deux
  5. merci bien pour se super tuto. qui va bien me servire je pense Là question que je me pose es que cela va reglé mon problème d'anti démarrage sur ma b5 de 96 ? et faut t-il reprogrammer ?
  6. merci beaucoup, oui wauzzz ma déjà aider sur se forum dans le passé. J'ai juste besoin de remplacer la piece plug and play ? ou faut il faire des manipulations de reprogrammation ?
  7. Bonjour, Hier j'ai aqui ma 2eme b5 1.8 125ch de 1997 phase 1 premiere main 114 000km Et se matin je demare la voiture sans souci et là plus de clignotant ni de clim ni essui glace, sur ma premier b5 cela m'etait deja arriver jai juste couper le contact et remi en route le moteur et tout remarche j'avoue que je n'est pas compris ? Puis en mettant le contact le neiman ne revient pas correctement je suis obliger de le tourner manuelement pour pas que le demareur tourne en même temps que le moteur ? le ressort serai fatiguer ou faudrait il le graisser ? voici quelque photos de la voiture
  8. Elle remarche ! c'est la tête de Delco qui était oxyder ou sale elle ne fournisser pas assez d'étincelle au bougie je les gratter au tournevis et bingo elle est repartie :) merci à tous vraiment
  9. Bonsoir à tous Bon j'ai changé le capteur Pmh, la voiture ne démarre toujours pas, je suis bloqué, je ne c'est pas quoi faire. J'ai vérifié le relais J17 il fonctionne bien. La sonde d'eau non vérifier, mais n'empêche pas de démarrer normalement. J'ai regardé le boîtier papillon du potentiomètre, il a l'air de fonctionner malgré à la pédale molle. J'ai effacé les code défaut puis refait un diag aucun code ne s'affiche à présent :( Je pense qu'au final l'eau a du faire griller quelque chose, mais je ne c'est pas comment vérifier chaque faisceau ou relais.
  10. Merci je vais régler déjà tout sa et je vous tien au courant. Oui la batterie était à plat avec tout les démarrage que j'ai essayer. elle recharge actuellement . Edit: merci beaucoup de votre aide surtout WAUZZZ, je sais que tu est très calé sur le sujet j'ai lu les poste où tu a participer sa ma déjà bien aider, a plusieurs reprise merci beaucoup. j’espère que mon audi va ressusciter sinon je croise je vais aller voir chez honda ... par contre c'est cette pédale qui m'intrigue beaucoup, je connais la force qu'elle doit avoir personne ne remarque rien, normal c'est moi qui la conduit, mais je la trouve molle, pourtant cela tire sur le potentiomètre, un ami qui a vue la voiture me dit que sa fait un bruit bisard au niveau du papillon dedans sauf je que je ne comprend pas. passez une très bonne soirée merci a vous !
  11. Aujourd'hui j'ai tester ma pompe a essence, j'ai sorti les câbles dalimentation de la pompe et je les brancher direct au 12V, je me suis pris un bon jet d'essence dans la tronche elle marche ! quand j'essaye de démarré l'essence arrive bien. puis j'ai passer le VAG-COM voici le résultat : VAG-COM Version: Release 409.1-US Chassis Type: 8D - Audi A4 B5 Scan: 01,02,03,08,15,17,25,35,45,55,56 ------------------------------------------------------------------------------- Address 01: Engine Controller: 8D0 907 557 B Component: 1,6L R4/2V MOTR HS D08 Coding: 04001 Shop #: WSC 00000 5 Faults Found: 18010 - Power Supply Terminal 30: Voltage too Low P1602 - 35-10 - - - Intermittent 17978 - Engine Start Blocked by Immobilizer P1570 - 35-10 - - - Intermittent 16500 - Engine Coolant Temp. Sensor (G62): Implausible Signal P0116 - 35-10 - - - Intermittent 01259 - Fuel Pump Relay (J17) 31-10 - Open or Short to Ground - Intermittent 16705 - Engine Speed Sensor (G28): Implausible Signal P0321 - 35-10 - - - Intermittent Readiness: N/A ------------------------------------------------------------------------------- Address 03: ABS Brakes Controller: 4D0 907 379 D Component: ABS BOSCH 5 7402 Coding: 0265108005 Shop #: BB 37402 No fault code found. ------------------------------------------------------------------------------- Skipping Address 15-Airbags ------------------------------------------------------------------------------- Address 17: Instruments Controller: 8D0 919 033 D Component: B5_KOMBIINSTRUMENT D05 Coding: 00142 Shop #: WSC 01539 No fault code found. ------------------------------------------------------------------------------- Address 25: Immobilizer Controller: 4A0 953 234 Component: IMMO AUZ9Z0S8488935 D76 Coding: 00000 Shop #: WSC 59400 1 Fault Found: 01176 - Key 07-10 - Signal too Low - Intermittent End -------------------------------------------------------------------------------------------------- Ma pédale tire bien sur le potentiomètre mais jentends un bruit de moteur électrique bisard dedans. Actuellement je penche au capteur point mort haut. Mes fusibles sont tous bon, et mon calculateur n'a pas l'air d'avoir pris l'eau. Pour l'antidemarage j'ai toujours eux des soucis la clé est reconnu une fois sur 4 j'ai pris l'habitude
  12. Salut à tous, qui pourrait m'aider ? Je suis tombé en panne avec mon Audi A4 B5 1.6l essence de 1996. Voici le problème : Mardi après midi, gros orage. Ma fenêtre conducteur était ouverte et l'eau s'est infiltrée dedans. Ensuite le soir elle a bien démarrer et, j'ai du aller dépanner ma copine. En repartant de chez mon beau père, la voiture a coupée net 100mètres après. Pédale d'accélérateur enfoncée, très faible résistance. Je n'ai pas pu la redémarrer. Le moteur est entrainé, mais ne démarre pas. Voici les contrôles que j'ai effectués : - Tension dans les injecteurs : OK - Courroie : OK. - Le potentiomètre : La pédale tire dessus, pas de soucis. Mais elle est anormalement molle. - Bougies : Il y a bien des étincelles. - Batterie : OK. - Fusibles : Tous bons. - Pompe à essence : OK J'ai démonté la durite d'arrivé d'essence à la rampe d'injection : Quand j'active le contact, l'essence ne sort pas. Quand j'essaie de démarrer, elle sort. En gros, j'ai l’électricité, de l'essence, et le moteur entrainé. Mon calculateur serait-il HS ? Je l'ai ouvert pour vérifier les points de soudures, il m'a l'air d'être ok. Je vous sollicite pour savoir si vous auriez une petite idée, un point que j'aurais oublié de contrôler. Merci, et j'espère avoir une réponse de votre part. Bonne soirée à tous.
  13. Salut j'ai exactement le même problème Ta voiture essaye de demarer mais rien ? Puis sur les 4fils il y a aussi pour le niveau d'essence et esque tu est sur que la pompe à essence est à se niveau et si oui fesait elle du bruit en mettant le contact ?
  14. Autant pour moi je vien de comprendre ton système le 12v des veilleuse pour activer le relais qui envera le 12v de la batterie au croisement super idée merci !
  15. Merci beaucoup pour ta réponse mais justement j'ai déjà fait se montage et j'ai une micro coupure le temps que le relais face contact et du coup mes xénons de croisement apprécie vraiment pas. La seul solution que j'ai sois j'isole les croisement seul avec un bouton indépendant sois je laisse comme j'ai fait, j'ai repiquer sur les veilleuses sa marche super bien mais il faudrai juste que je change le diamètre du fil par sécurité . Ps : mon but est que mes xénons de croisement reste allumer quand j'allume les plein phares car sur phase 1 le comodo permet juste d'allumer soi les croisment soi les plein phares mais pas les deux en même temps :( et vue que les veilleuse son constamment alimenter c'est parfait surtout que une veilleuse fait 5w et le xénon 35watt ducou sa me fait moin qu'une ampoule de 55w j'ai juste changer le fusible de 5a par un 10a plus que le fil à changer pour une meilleur sécurité.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...