perrvito

Utilisateur
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

À propos de perrvito

  • Rang
    P'tit néophyte
  • Date de naissance 22/01/1976

Information de profil

  • Sexe
    Homme
  • Localisation
    Valais - Suisse
  • Marque et modèle
    A6 Avant 4.2 Quattro
  1. Hello, est ce que cette maj a pu désactiver la commande vocale et que le passage chez Audi est obligatoire? Et c'est possible que de faire la maj qui c'est bien passé peux mettre hs des composant...
  2. Bonsoir, la je sèche carrément, avec le vagcom j'ai pas une seule erreur (panne) sur tout les calculateur, et cette pu... de commande vocale s'obstine à me pas fonctionner... Toujours sans fonction et tout ce qui si reporte est en grisé sur le mmi... Vraiment personne n'a une idée? Bonne soirée
  3. Bonsoir, je précise quand même que le Bluetooth fonctionne normalement... Merci
  4. Bonjour, donc pour résumer la commande vocale fonctionnait parfaitement je pouvais commander la radio téléphone etc... Et en faisant la mise a jour vers 5.5.70 ça ne fonctionne plus même avec le téléphone le micro fonctionne pas apparemment puisque le correspondant ne m'entend pas... Personne n'a eu ce soucis en faisant la maj du mmi? Merci d'avance de votre aide
  5. Bonjour, j'arrive pas a trouver pour la commande vocale, quelqu'un a une petite idée svp. Merci
  6. Merci à JPB17 :icon_smile: la mise à jour c'est parfaitement passé, j'ai remis l'affichage de la batterie, par contre il me semble avoir perdue la commande vocale, si je pèse sur le bouton au volant cela fonctionne plus et dans le MMI la fonction est en gris. Quelqu'un a eu ce problème ou sait comment refaire fonctionner la commande vocale?
  7. Le lien est pour la vidéo en roulant il me semble, moi c'est toujours pour le régulateur de distance. Merci quand même.
  8. Merci de ton aide, ben justement je sais pas trop quel code c'est...
  9. Salut, personne ne peux me donner un petit coup de mains?
  10. Pour le régler tu roule à la vitesse à la quelle tu veux l'alerte et tu presse (check) environ 1 sec.
  11. Autrement tu presse pendant 3-4 sec. sur le bouton (check), normalement ça désactive l'alerte de vitesse.
  12. Bonjour, le précédent proprio de ma voiture à désactivé l'ACC parceque il trouvait le système trop violent... :nixweiss: Enfin je souhaite le réactivé et apparement il y a un code à entrer dans le module01 moteur, est-ce que quelqu'un l'a déjà fait ou connait la manip exact? Merci d'avance
  13. :marcelpoire: Vous avez raison dsl, en faite j'ai fais ce que Norberto76 à posté et ça a fonctionné et depuis plus rien ça fonctionne normalement... :mur:
  14. Désolé je me suis trompé de section... Si vous pouvez supprimer ce sujet Merci d'avance
  15. Bonjour à tous, je viens d'acheter une A6 avant 4.2 de 2005 et j'ai un petit soucis, en me parquant je mets le mode P et étant équipé de démarrage sans clef je me peux par verrouiller la voiture au tableau de bord il est marqué de mettre la position P alors que j'ai bien mis P... J'ai essayé ensuite avec la clef et maintenant je peux plus retirer la clef. Merci d'avance de votre aide.