Aller au contenu

Jims74

Utilisateur
  • Compteur de contenus

    77
  • Inscription

  • Dernière visite

À propos de Jims74

  • Rang
    Débutant
  • Date de naissance 09/03/1978

Information de profil

  • Sexe
    Homme
  • Localisation
    Haute-savoie
  • Marque et modèle
    A5 coupé 2.7 tdi Ambition luxe

Visiteurs récents du profil

278 visualisations du profil
  1. Jims74

    A5 TDI OU TFSI?

    Salut, Petite contribution, cela fait maintenant 2 ans et demi que je roule dans mon 2.7 tdi (11cv, juste un de plus !!) je fais minimum 25 000/an .. niveau entretien, cela ne coûte pas beaucoup plus cher, une moyenne de 500 a 600 euros tous les 30 000 km (moyenne entre les 30000 et les 90000 km) , c'est pas là qu'il faut regarder les économies par rapport à l'essence. Je fais entre 850 et 900 km avec le plein sans racler le fond du réservoir.. j'habite en haute savoie, donc les montagnes je connais un peu aussi .. C'est sur que ca vaut pas le bruit d'une rs5 mais c'est pas le même monde
  2. C'était juste une question connaissant trés bien le sujet aussi, mais tu as tout à fait raison d'aller faire un petit test sur banc de puissance, histoire que cela soit vérifier et correctement préparé, avec tout ce qu'on voit comme charlatant il ne faudrait pas trop prendre de risque , surtout si tu as une boite auto je crois.. Allé bonne route ..
  3. Salut, Bienvenue à toi !! Tres belle auto, normal j'ai la même :-) sauf le pack Sline en plus. Juste une petite remarque, tu dit "voiture peut-être reprog", ca te fait pas soucis de ne pas savoir? Tu achete sans savoir si des modifs ont été faites, et niveau assurance pas de problemes? J'dtis ca j'dits rien, mais l'ancien proprio qui vend une auto en te disant sans doute reprog, je me poserai plus que des questions non?
  4. Une honte que ton assurance te raconte ca...pourquoi te proposer une extension avec casse mécanique et electronique si ton kilometrage et trop faible pour qu'il le prenne en compte.. Toujours aussi voleur ceux-là.. mais bien du courage a toi c'est clair.. Je suis moi même assuré comme tu le dis, je leur poserai la question pour voir..
  5. Salut , Non je suis en 2 RM , et même si je n'est jamais eu de voiture aussi lourde, j'ai toujours fais la même chose pour finir les pneus les plus vieux, c'est a dire mis à l'avant pour éviter à avoir à changer 4 roue en même temps. Et donc jamais eu ce genre de soucis..
  6. Salut, Merci de ton retour, bon à savoir. Pour ma part la cc n'a rien trouvé en code erreur, j'ai mis ce même sujet sur section vag-com, ils ont juste changé la position des pneus , les étés mis devant et les hivers derrière, et depuis 15 jours bientot, plus aucun soucis.. en espérant que c'était simplement ca, mais quelle sensibilité , difficile de croire que de simple pneus hivers et un petit changement de température peuvent faire un bordel pareil dans l'ESP.
  7. Bienvenu à toi, très belle couleur.. :welco:
  8. Oui un minimum d'effort pour la langue française serait pas mal non? :reflexion:
  9. Merci quand même pour vos commentaires, c'est clair que quand on est pas dans la voiture on peut pas trop se rendre compte... J'ai refais un diag hier soir, malgré les 2 ou 3 alertes de l'ESP qui a encore clignoté, je n'ai trouvé aucun défaut, pas de code erreur depuis que je les ai effacés. Je vais attendre début juin et j'irai voir un spécialiste vers chez moi, il me mettra un coup de valise ( 34 euro aulieu des 90 chez audi ) , en attendant j'essaierai de nettoyer les capteurs abs..
  10. Pas évident c'est clair ..je vais refair un diag se soir, voir si des codes erreurs sont réapparu, sinon j'aurais bien essayé de nettoyer les capteur abs, peut être que ca fera du bien , j'ai pas osé y démonter hier, de peur de pas enlever le bon truc.. si quelqu'un pouvait me mettre une petit photo du capteur abs sur A5, et me dire si c'est pas trop chiant à enlever, j'ai pas envie de tout cassé maintenent ..
  11. Bon bé j'me répond alors :-) .... ca y est j'ai fait un RAZ des codes défauts, puis je suis allé faire 20km pour voir un peu, et de retour chez moi, rebelotte, même probléme avec ce voyant esp qui s'allume pour le moindre petit virage . J'ai ensuite refait un diag en rentrant et là surprise pas d'erreurs, aucuns codes desfauts détecté... Seulement un bip lors de l'analyse au moment du passage sur le contrôle esp l'odb bip et me signal une " perturbation de l'esp voir notice d'utilisation" Voilà l'avancé de mon probléme d'esp, si une âme charitable pouvait m'aider ou me conseiller :marcelp
  12. Faut'il simplement supprimer les desfauts et voir si ils reviennent avant de faire autre choses ou y'a t'il de reglages possibles a effectuer avec le vag com?
  13. J'ai aussi mis mon soucis dans la section Vag com si des fois quelqu'un avait des renseignements sur ses codes erreurs
  14. Désolé, pas facile avec mon pc portable. Merci d'avance pour votre aide et vos conseils
  15. Merci pour tes conseils , je vous mets le résultat du passage au vag com: lundi,19,Mai,2014,17:44:43:55062 VCDS -- Logiciel d'émulation de VAG/VAS sous Windows® Version VCDS: FRM 12.12.1.0 Version données: 20131014 VIN: WAUZZZ8T4BA099870 Plaque d'immat.: Kilometrage: 60220km Ordre réparation:: -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Type chassis: 8T (8T0) Scanner: 01 03 05 06 08 09 10 15 16 1
×
×
  • Créer...