Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…

Gaelaud1

Utilisateur
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de Gaelaud1

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Arnaud
  • Localisation
    Nancy
  • Marque et modèle
    AUDI RS3
  • Motorisation
    2,5l TFSI

Visiteurs récents du profil

92 visualisations du profil
  1. Les clapets se ferment que si tu te mets en mode confort ou auto...!!!!dès que tu te mets en mode dynamique ou efficience,au ralenti les clapets sont ouverts complet et tu coupes le circuit avec tes 2 interrupteurs et la les clapets ne sont plus commandés donc bloqués en 100%ouverts même à bas régime. j’espère que j’ai réussi à t’expliquer....c’est pas simple en écrivant!!!!!mdr
  2. Et.......ça fait quoi?le calculateur enregistrera l’erreur et puis c’est tout....!!!lors de ma dernière révision j’avais prévenu le technicien Audi qu’il aurait une erreur de start and stop car j’ai débranché le fils de retour d’info de prise de tension sur la batterie....il m’a di pas de souci et puis c’est tout. le calculateur enregistrera l’erreur mais ne coupera rien du tout pour autant...!!!
  3. Oui mais si tu coupes l’alim Du clapet...même s’il y a un retour d’info du cam -bus...le clapet ne peut pas bouger puisque plus d’alim...!!!donc ouverture à fond en permanence ou retour a la normale si besoin...!!!!👍👍
  4. Alors moi j’ai trouvé un autre système un peu plus économique....juste 2 interrupteurs simples et un peu de fils!!! il suffit juste de couper un des 3 fils de commande de l’ectrovanne de commande de clapet(le +12v) et de mettre l’interrupteur entre!!! manip à faire des 2 cotés et cela permet de soit être en mode commande drive sélect normal ou laisser les clapets complètement ouverts en permanence même en entre 1000 et 4000 trs/mn. j’ai fixé les inter dans le coffre de chaque côté...et c’est nickel!!!!
  5. Voilà la ptit photo qui a bien...!!!et je confirme aucun problème au bout de 5 moi débranché car j’en l’ai rebranché juste pour aller au garage faire la révision et nickel...!!!!
  6. Non il n’y en a qu’une seule sur la borne plus...une petite prise avec 2 fils seulement ...!!!! et le tour est joué ...!!!!!
  7. Pour plus de souci avec le start and stop,il suffit de débrancher la petite prise au niveau de la batterie dans le coffre et le tour et joué...!!!plus de start et stop...pas d’erreur à l’ODB...!!! si ça peut aider quelqu’un..!.!!!
  8. Pareil,plus de bruit et AK47 lors du rétrograde...!!!que du bonheur...!!!niveau puissance,je dirais même un coup de pied au cul qu’il n’y avait pas avant vers 4000trs..!!!
  9. Ça fait 2500 kms avec un bon rodage de 400 kms...!!! Je croises les doigts....!!!!
  10. En ce qui me concerne,je pense avoir trouvé la parade....j’ai viré les plaquettes d’origine....qui sont des BREMBO en plus et remplacer le tout par des BREMBO mais cette fois ci par des HP2000.....!!! Plus de bruit, de ronronnement sur les freinages appuyés...que du bonheur!!!! Même plus peur de freiner....un kiff!!! Bonne route à tous
  11. Gaelaud1

    Bonne année !

    Meilleurs vœux à vous tous....et que la RS soit avec toi...!!!
×
×
  • Créer...