Aller au contenu

Benz95

Utilisateur
  • Compteur de contenus

    45
  • Inscription

  • Dernière visite

À propos de Benz95

  1. Salu, elle est super belle ta s. felicitation
  2. Benz95

    Pont arrière Haldex

    Bonjour à tous, Je suis le nouveau proprio de la S3 a traq78. Et rebelote l'haldex ne fonctionne pas. La voiture reste en 2roues motrices :icon_frown:
  3. ok et sur BAM ,vanne egr ou pas?
  4. Ok nikel, merci pour vos reponses les gars. et il n'y a donc pas de vanne egr sur un moteur Bam??
  5. J'ai regarde le site, et je ne trouve pas de réponse a ma question. Quelqu'un a t-il une reponse? merci
  6. Bonjour a tous, Suite a un pote qui m'a mis dans le doute, je vous pose une question. Ya t-il un circuit secondaire sur une type BAM 225?? Car en regardant mon moteur, mon pote a été très surpris de ne pas voir les fameuses durites du circuit et encore plus de ne pas de plaque soudée obstruant la culasse. Rassurez-moi svp.
  7. ¨Pièce remplacée par un support OEM Audi, qualité incomparable avec l'ancien meme le matériaux est différent :huh: Voiture réparée: Topic Clos.
  8. Tkt pas pour moi, ce n'est pas ma 1ére sportive, Je sais prendre soin de ma voiture ;)
  9. Ah ouai tous le monde est d'accord sur le fait de ne faire de départ arreter avec une S3 , ben merci du conseil les gars :yawn: . Franchement je pensais que c'étais fais pour...., vous aller peut etre me faire eviter de casser ma boite :thanks: Et vive le forum
  10. Nouveau support commandé chez Audi, et bizarement le prix n'est plus le meme :ripeer: Ancienne piéce acheté chez un vendeur de pieces discount 40 euros sans remises, nouvelle piéce acheté chez Audi 110 euros avec une remise collaborateur de 30 pourcent!! Et deplus il semblerait que pour les 4 roues motrices le support soit renforcé par rapport aux tractions. Sa explique peut etre la casse :icon_confused:
  11. On se traine un pont arriére bien lourd et on a meme pas les avantages d'une 4 roues motrices :nanana: . Vraiment d'la merde cet Haldex!!! Surtous que c'étais vraiment juste histoire de tester le quattro, je n'avais quasiment jamais fais de D- auparavant :nixweiss:
  12. Nan ce n'est pas le flector ou une autre pièce qui a pris, mais c'est bien le silent-block qui a cassé
  13. Ok je vais essayer de mettre une photo tous à l'heure. Mais c'est la la grosse partie métallique a droite de la photo qui se pete en 2.
×
×
  • Créer...