Aller au contenu

dammss

Utilisateur
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de dammss

  • Rang
    P'tit néophyte
  1. bonjour, donc changer les ventilos ce week end, et malheureusement tjs le meme probleme... avez vous une autre idee d'ou ca pourrais venir? merci
  2. Bonjour à tous, un petit souci est apparu sur ma petite a3, ma jauge affichait au compteur la moitie d'un plein. que ne fut pas ma surprise quand a ce moment l'ordinateur de bord m'indiqua que j'etais sur la reserve...!! dans le doute je vais faire le plein, et effectivement j'etais sur la reserve!! ma jauge au tableau de bord s'est toute deregler!! elle est decalée d'un 1/2 plein! avez vous deja eu ce soucis? que faire? merci
  3. vu le froid il faut que je re fasse un test une fois que la voiture est chaude, et ces derniers je n'ai fait que des petits trajets. mais il m'a semble avoir de nouveau de la clim.
  4. j'ai enlever le fusible du ventilo, celui qui se trouve dans le petit bloc, au dessus de la batterie.
  5. j'ai enlever le fusible qui commande les ventilos et effectivement ma clim est revenue...je vais voir pour mettre en route le changement merci
  6. oui avec le . en moins tout va bien!! merci je vais soumettre à un ami garagiste voir ce qu'il en pense. car moi les ventilo s'arretent. merci bcq
  7. le ventilo tourne environ 10mn, la clim fait juste du chaud. l'affichage fonctionne correctement par contre le lien ne fonctionne pas...
  8. Bonjour, depuis plusieurs annees j'ai un pb sur mon a3. je n'ai jamais eu trop le temps de m'en occuper, mais bon apres 2 batteries de bouffer!!! donc mon souci, apres un passage sans grande reussite chez audi, j'aurais un pb de masse. ma clim ne marche plus, et qd je coupe le contact mon ventilo tourne pendant 10mn ce qui me plombe la batterie!! est ce que qq un aurait une piste... merci bcq
  9. bonjour à tous, je me presente damien 31 ans, je suis l'heureux proprietaire d'une petite A3 pack attraction qui affiche 159000km.
×
×
  • Créer...