Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

shadow3105

Utilisateur
  • Compteur de contenus

    96
  • Inscription

  • Dernière visite

À propos de shadow3105

  • Rang
    Débutant
  1. Bonjour, Je viens vers vous pour un petit renseignement. Mon épouse souhaiterait mettre des 4 saisons sur son véhicule. Ses pneus d'origine sont des 185/60R15 84H. En Belgique, nous ne pouvons mettre un indice plus faible que monté d'origine. Hors il n'en existe que des "T" en 4 saisons. Ce que je ne comprend pas c'est que le H correspond à une vitesse de 210km/h max alors que le véhicule de mon épouse ne dépasse pas le 177 ( selon prescription Audi ). Alors dans ce cas la, les T seraient possible étant donné qu'ils permettent une vitesse max de 190. Mais étant donné que cela est marqué dans le certificat de conformité, je n'ai pas envie d'acheter des pneus qui ne seraient pas conforme .. Une idée ?
  2. Non, et cela change en fonction de la luminosité également. Je la trouve superbe
  3. Quelques photos avec la voiture de ma femme en même temps :)
  4. Bah écoute, j'avais hâte de retourner en boite automatique et honnêtement sur les 150km que j'ai déjà fait je suis agréablement surpris. Bonne reprise pour dépasser à l'aise. Je ferais surement un avis plus détaillé après plusieurs trajets vers le bureau pour voir un peu ce que ca donne. Comme expliqué dans le sujet Waze, j'ai pas vu passer l'option Audi Smartphone donc un peu déçu sur ca mais ca fera une bonne excuse pour racheter Audi dans quelques années ^^ Le GPS est nickel avec la vision Google ( Un vrai + pour moi ) Le confort de conduite est tout ce que je t'attendais d'une Audi. Pas déçu pour le moment. Fin septembre je fais un petit tour vers Honfleur donc la je pourrais voir sur un long trajet ce qu'elle a dans le ventre.
  5. J avais fais le tour des options mais j ai du passer à côté. Tant pis. Me contenterai de Waze sur le gsm. C'est tout aussi bien au final
  6. Ha bah non .. Problème régler .. Merde .. Tant pis ^^ J'avais pas vu passer cette option, ca me semblait logique .. Me contenterait de l'écran de mon téléphone ^^
  7. Je pense savoir d ou vient le soucis. Mon USB n'a qu'une fonction charge et non de connexion réelle avec la voiture. Pour la musique je dois être en Bluetooth..
  8. Arf la photo n existe pas. Je dois entrer dans le menu Audi connect ?
  9. Bah écoute je dois être bête car je ne trouve pas le menu Android Auto ..
  10. Petite question bête .. Comment vous activez Android Auto ? Je n'y arrive pas du tout. J'ai branché mon téléphone sur l'USB dans l'accoudoir, puis lancer Android Auto mais rien .. Une aide ?
  11. Et voila je l'ai :) Voici déjà deux petites photos
  12. Rendez vous à 14h ... Y'a plus qu'a ... C'est long :MdrDevil:

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...