Aller au contenu

hanakee

Utilisateur
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de hanakee

  • Rang
    P'tit néophyte
  • Date de naissance 06/08/1975

Information de profil

  • Sexe
    Homme
  • Prénom
    christophe
  • Localisation
    Essonne
  • Marque et modèle
    AUDI A8 L 3.0
  • Motorisation
    3.0 TDI AVUS QUATTRO
  1. Bienvenu et félicitation elle est superbe 👍
  2. Pas cool ce qui t'arrive. Espérons que tu trouves le problème, courage à toi. Sacré boulot j'aurais pas su faire
  3. Je l'ai passé à la valise et effacé code erreur et ça ne l a plus refait. Depuis je m en suis séparée pour une A8 limousine
  4. hanakee

    Comment résister...

    C'est incroyable c'est moi qui ai racheté votre voiture
  5. Tombom le véhicule à 162000 km et la vidange a été faite 150000 km
  6. Merci Jcav je vais voir cela directement chez Audi
  7. Merci pour vos réponses Jcav le coup chez Audi est à combien si c'est pas indiscret ? Franckr171 le connecteur est-il facile d'accès ?
  8. Bonjour Merci pour la réponse est ce que le contacteur est dans la boîte ? Je peux le changer moi même ?
  9. Bonjour, J'ai un souci avec mon audi A6 quand il fait très froid je mets en route la voiture et dès que j’enclenche la marche arrière PRNDS allume complètement et je n'ai plus de puissance du tout comme si les vitesses ne s'enclenchaient pas. Je dois éteindre le contact une à plusieurs fois et après tout fonctionne correctement. Ça le fait simplement quand il fait très froid sinon cette été aucun soucis. Pouvez-vous me renseigner la dessus. Merci
×
×
  • Créer...