Aller au contenu

Tino33

Utilisateur
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de Tino33

  • Rang
    P'tit néophyte
  • Date de naissance 13/04/1957

Information de profil

  • Sexe
    Homme
  • Localisation
    Bordeaux
  1. Bonsoir ! J'ai installé le S60 ce we sans aucun souci. Après avoir lu ce tuto, j'ai eu la joie de découvrir que celui que j'avais reçu était équipé de la carte SD et du IGO Primo en français !!! Seulement, sic, pas de notice d'installation... Et pas de notice d'utilisation... Donc, je ne sais pas ce qu'il me manque pour naviguer sur internet et capter la télévision... Tout le reste fonctionne parfaitement. Avez-vous un lien pour la notice d'utilisation ? Info ou rappel : Je vends 4 jantes alu ref : Dotz OD78 Daytona 17 pouces Elles sont neuves (jamais servies) encore sous emball
  2. Perso, je n'ai pas ce soucis ! Mais je n'ai pas le même modèle. Si tu veux mon avis, consulte un autre garagiste même si pas Audi mais spécialiste de voiture allemande. C'est mon cas. Je connais un petit garagiste totalement équipé pour les Audi et, franchement, il a des vues bien loin de l'usine d'entretien Audi... Bien à toi !
  3. Merci à toi ! Trop sympa ! Tu ne serais pas intéressé par mes jantes ? Diffuse l'info ! Encore meri !
  4. Bonjour ! Nouveau possesseur depuis une semaine de : Audi TT 2.0 TFSI 61000 kms Je vis du pur bonheur. Depuis 10 ans, je roulais dans une Ford Fiesta diésel (que je vends d'ailleurs - Avis) en me disant qu'un jour peut être... J'ai deux soucis : - Quand je tente d'entrer un CD, il force. Et si il entre, je vois apparaitre "CD error". Je suppose qu'il y a un CD bloqué à l'intérieur mais impossible de l'éjecter. Ayant été électronicien, je me sens capable de démonter l'autoradio pour le réparer. Mais voilà ! Je n'ai pas les 4 griffes nécessaire pour le démonter. Vous avez un tuyau ? - L
×
×
  • Créer...