Aller au contenu

Grix85

Utilisateur
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de Grix85

  • Date de naissance 02/12/1985

Information de profil

  • Sexe
    Homme
  • Localisation
    85400 LUCON ( VENDÉE )
  • Marque et modèle
    AUDI Q5 2.0 TDI 170 KAWASAKI ZX6R NINJA 636

Visiteurs récents du profil

312 visualisations du profil
  1. Petite précision au cas ou ça intéresse quelqu'un. Dans l'éventualité que je n'arrive pas à réparer moi même le problème, j'avais commencé des recherches pour une serrure entière d'occasion. Sur France Casse , j'ai trouvé une pièce à 75 € dans le nord plus 15 € de frais de port :( limite aussi cher que la pièce commandée neuve chez audi. Sinon j'ai trouvé une serrure d'occaz sur ebay à 40 € en allemagne plus 18 € de frais de port.
  2. oui tout à fait je me suis bien fait chié. Mais je suis comme ça quand j'ai commencé à mettre le nez quelque part j'arrive pas à en sortir. C'est pareil en informatique. Bref j'ai résolu le souci. Pour ceux que ça intéresse, le souci venait d'une bobine. Je m'explique : La serrure se décompose en deux parties, une partie mécanique et une partie électrique. Dans la partie mécanique je soupçonne que la pièce jaune fluo n'était plus en prise direct avec la partie grise ( cf photo du premier post ) Dans la partie électrique une des deux bobines à du surchauffer pour je ne sais quelle raison ( traces de noir à ses extrémités ) et de surcroit, il y avait un mauvais contact entre la bobine et les contacteurs ( par lesquels arrivent le courant électrique quand on déverrouille avec la clé ). Une petite photo pour mieux comprendre : ps : je précise que c'est une solution économique. Bien entendu si le souci est arrivé une fois il risque de se réitérer.
  3. Bonjour à tous, depuis que je suis propriétaire de mon audi je viens régulièrement sur le forum. J'ai ailleurs pu résoudre certains soucis. Aujourd'hui je prend la plume pour vous faire part d'un problème que je rencontre. La serrure de la porte arrière gauche présente un dysfonctionnement, je m'explique : Quand je verrouille la voiture avec la clé, la porte se verrouille correctement. Quand je déverrouille la voiture avec la clé, problème, la porte arrière gauche ne s'ouvre pas de l'extérieur, par contre elle se déverrouille de l'intérieur ( heureusement pour moi la sécurité enfant n'est pas mise ). Après plusieurs recherches sur la toile, j'ai trouvé quelques cas similaires.. la cause étant la serrure à changer. Je souhaite vendre le véhicule c'est pourquoi j'aimerais diminuer les frais. C'est pourquoi je me suis mis en tête de réparer le souci moi même. Cette après midi j'ai démonter la garniture de porte et j'ai enfin démonté cette foutu serrure ( j'avoue j'ai passé un bon moment pour la démonter, je suis même allé demander un coup de pouce au garage volkswagen ( merci à lui ). J'arrive enfin au coeur de mon sujet : la serrure et son fonctionnement. Voilà la serrure : Après avoir bien bidouillé la bête, j'ai enfin compris son fonctionnement du moins une partie. Si je verrouille la voiture, les deux parties ( grises et jaunes ) se mettent dans cette position : Si je déverrouille la voiture, les deux parties se mettent dans cette position : la partie jaune bouge Maintenant ça se complique : je verrouille la voiture puis la déverrouille avec la clé. Si j'actionne le levier de porte intérieur ça déverrouille correctement. ( ça fait bouger la pièce grise et par la même occasion une autre pièce jaune fluo bouge à son tour ) Si j'actionne le levier de porte extérieur ça ne déverrouille pas. Par contre : Si je déverrouille la voiture ( avec la clé ) -> la pièce jaune bouge et que j'actionne le levier de porte intérieur -> ça déverrouille ( la pièce grise bouge ainsi que la pièce jaune fluo ) Puis -> Je re-verrouille manuellement la serrure et j'actionne le levier porte extérieur -> là ça déverrouille grace à la pièce jaune fluo Donc j'en déduis que la pièce grise a son intérêt dans le système d'ouverture du levier de commande de la porte extérieur. Conclusion ( à mon avis ) : Au moment de déverrouiller avec la clé, il faudrait que la partie grise se déplace comme la partie jaune pour que le levier de la porte extérieur puisse déverrouiller la serrure grace à pièce jaune fluo. Après avoir encore bidouillé et désolidarisé de la serrure la partie accueillant le système électronique, il n'apparaît à mon avis aucune anomalie ( du moins mécanique ). De plus si il devait y avoir une anomalie électronique, je pense que j'aurais une erreur d'affichée au tableau de bord. Je suis dans le flou ... si quelqu'un pouvait m'éclaircir l'esprit je lui serait très reconnaissant. ps : merci de m'avoir lu jusqu'au bout :)
  4. je fais un petit up. La réponse à cette question m'intéresserais :-) Merci d'avance l'électricien :-)
  5. Bonjour à tous. Je suis tout nouveau propriétaire d'une Audi. Audi Q5 2.0 TDI 170 millésime 2009. Je suis heureux de rejoindre cette belle et grande communauté et j'espère que je pourrais apporter ma touche personnelle dans les différents sujets de discussion du forum. A bientôt.
×
×
  • Créer...