Aller au contenu

astalaminga

Utilisateur
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

À propos de astalaminga

  • Rang
    P'tit néophyte
  • Date de naissance 27/11/1986

Information de profil

  • Sexe
    Homme
  • Localisation
    68 Haut-Rhin Mulhouse
  • Marque et modèle
    A4 B7 1,9L TDI 116 SELECTION de 12/2006
  1. Merci pour vos réponses. Alors après avoir ré-expliqué plusieurs fois mon soucis, ils ont bien regardé, et ont constaté que la fiche du relai était abimée, ce qui pouvait causer ce genres de soucis. Ca été changé, et elle démarre sans soucis, cool. En tout j'ai eu une facture de 160€, pour le temps passé pour la recherche de panne, et le changement de ce relai. Voila! Merci à vous tous
  2. Voici les dernières nouvelles: La voiture est au garage AUDI, dans leur atelier elle a démarré à chaque essai. Elle n'a pas eu le soucis que je rencontre avec. Après l'avoir branché aucun code défaut n'est ressorti. Ils ont regardé les boîtiers et ll n'y a pas de soucis selon eux. Je ne suis donc pas avance... Si quelqu'un a une idée? Je suis preneur Merci
  3. Bonsoir, désole du délai de réponse... J'étais en vacances. Ce relai est bien dans un boîtier en plastique noir sous le pare brise côté conducteur, il y a des vis inaccessibles sous ce pare brise. Il faut démonter les balais essuis glaces et le plastique? Aujourd'hui après quelques jours au repos, elle a démarré une fois, et la ne démarre plus du tout. Le voyant de préchauffage ne s'allume plus, même après avoir débranché la batterie quelques minutes. Avez vous une idée du prix du remplacement de ce relai de préchauffage dans un garage Audi? Merci
  4. Merci pour vos réponses, il y avait au moins 5cm d'eau... et effectivement le trou d'évacuation était bouché. Elle a démarré plusieurs fois sans soucis aujourd'hui, mais comment vérifier si le relai de préchauffage n'est pas en fin de vie ou si il a été abimé par l'eau? Il se trouve ou?
  5. En ouvrant le capot je remarque qu'il y a de l'eau stagnante dans le compartiment de la batterie. Mais je ne vois pas ou peut se trouver l'évacuation de cette eau
  6. Bonsoir, je sais que je déterre ce sujet, mais je crois que je suis confronté au meme problème que vous aviez eu. Serait-il possible de me contacter par MP svp. Merci!
  7. Les bougies je ne sais pas, peut-être sont-elles d'origine si c'est possible, donc 135 000km. J'ai testé à 22h en vain, puis à 00h et la elle a démarré. Je vais chercher quelqu'un qui aurait un vagcom et je vous tiens au courant... au cas ou si quelqu'un voit mon message et qui se trouve dans le 68. Merci
  8. Bonsoir à tous, je vous sollicite car je n'arrive plus à démarrer mon audi a4 1.9 tdi selection, 135 000km de décembre 2006. Depuis quelques mois, lorsque le moteur n'était pas froid, mais pas chaud non plus, et que je faisais un cour arrêt, je n'arrivais plus à démarrer, je m'explique: au bout de 1 ou 2km, je m'arrete acheter une baguette, je veux redemarrer, je tourne le contact, tous les voyants s'allument, il y a écrit OK sur le tableau de bord, mais le voyant de préchauffage ne s'allume pas, je tourne le contact, le démarreur se met en route, mais le moteur ne part pas. Je la
  9. Ok merci, faut que je vois ca alors. J'avais une autre question, mais pas en rapport direct avec les freins. J'ai une version séléction, avec un poste audi concert, en grand format(plusieurs lignes pour la radio), et je n'ai pas de chargeur CD, ni de commande au volant. La question est: puis-je installer un RNSE???? Si oui, c'est la meme installation que sur le tuto? merci!
  10. Bonjour, depuis que je possède cette A4 B7 de décembre 2006 en version 1.9 TDI 116 sélection,achetée en mars 2012, lorsque je roule a faible allure, j'entend un couinement du coté avant droit je pense, et ceci toujours à un endroit précis de la roue. C'est a dire, si je roule à 10 ou 20km/h, c'est cyclique, ce bruit est régulier. Comme si à un endroit il y a un frottement entre les plaquettes et le disque de frein. (disque voilé???) Mais lorsque je roule plus vite, ce bruit disparait. Je l'entend surtout a faible allure. Mais lorsque je freine aussi meme que légèrement, ce bruit disparait a
  11. J'ai passé un coup de fil à Audi, ils me disent que ce n'est pas sur que ca soit ce joint de coffre. Comme j'ai un rdv pour la révision de ma A4 B7 de décembre 2006? 1L9 TDI 116CV, ils vont jeter un coup d'oeil en meme temps. Mais j'aimerai bien quand meme avoir votre avis. Donc je vous expose mon problème: - Bruit d'eau qui bouge à l'interieur du capot de coffre lorsqu'on ouvre ou ferme le coffre - bruit attenué ces derniers temps vu qu'il a fait chaud et beau - j'ai enlevé la garniture de coffre pour voir, il y a eu quelques gouttes qui sont sorties en ouvrant/fermant le coffre
  12. Ok!!! Merci beaucoup Je vais les voir cette semaine, et vous dirai pour combien j'en ai eu. Merci!
  13. Ah non désolé ce n'est pas une break, mais une berline. A4 1,9L de décembre 2006, berline Pour une berline c'est quoi alors? Merci pour ta réponse aussi rapide
  14. Salut à tous, Je viens de remarquer que j'ai de l'eau de pluie qui s'infiltre dans la garniture de coffre. Il y en a qui se stocke à l'intérieur du hayon. Je le remarque en entendant le bruit de l'eau en ouvrant/refermant le coffre. En enlevant la garniture de coffre, et en faisait quelques tests, il s'agit du joint d'étanchéité du coffre. Connaissez vous une référence, et/ou un site ou je peux en commander un? Ceci afin de m'éviter de passer chez Audi. Merci a vous!
  15. J'ai appelé la concession Audi, par rapport aux autres modeles ca va, le prix est raisonnable. 706 euros kit distri complet, + galets tendeurs, et courroie accessoire. Merci pour votre aide
×
×
  • Créer...