Aller au contenu

Micka63

Utilisateur
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

À propos de Micka63

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Mickaël
  • Localisation
    La Tour d’Auvergne
  • Marque et modèle
    Audi Q7
  • Motorisation
    3.0 v6 tdi 240cv

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Tout est dit dans le titre, quand il fait froid et que je démarre le q7, l’écran obd qui se situe entre les compteurs reste noir, puis s’allume faiblement 3 sec s’éteint 1 min et ça se répète pendant 10min. Ensuite il s’allume nickel. avez vous déjà eu le cas ?
  2. Bon je reviens vers vous, j’ai reçu la commande de rétroviseurs. et ... nickel ça fonctionne parfaitement. merci à tous pour votre aide.
  3. Non pas de code panne au vagcom. merci pour cette référence, j’ai commandé la pièce pour le prix. par contre est ce facile à changer ? Et pour info, j’ai le vagcom, si quelqu’un a besoin, je suis sur le sanctuaire, autour de la bourboule 63.
  4. Salut à tous, je vous explique mon problème, je viens d’acquérir un magnifique q7 de 2007. Je peux régler les rétroviseurs extérieurs mais quand je tourne la commande pire les rabattre, rien ne se passe. quelqu’un aurait il une idée ? Merci
  5. Bonjour j’ai un soucis sur mon q7 de 2006, on m’a volé un cache lave phare mais je pense qu’il manque le mécanisme pour l’ouverture aussi. je met une photo. pouvez vous me dire où je peux trouver les pièces ? Et ouvrez vite me dire si c’est compliqué à remonter? Merci à tous
  6. quelqu'un aurait il le diamètre de l'échappement une fois l'embout coudé déssoudé???? quelle longueur faut il prendre pour l'embout?
  7. J'ai fais la mise à jour du mmi sur mon a6, et j'aimerai savoir si quelqu'un aurait un vagcom aux allentours de la bourboule (63) sur un rayon de 60 km, pour faire réapparaître les menu cachés???
  8. J'ai effectué la mise à jour du mmi, impeccable. Par contre, j'ai plusieurs options comme la charge de batterie qui ont disparu. Quelqu'un a t il un vagcom dans le 63 pour faire apparaitre les menus cachés????
  9. Bonjour, deux petites questions : la première : j'ai la touche pour le telephone bluetooth, quand j'appuie dessus, ça me marque à l'ecran "module pas installé". Peux t'on y installé? La deuxieme : auriez vous le lien pour faire la mise à jour du mmi ? mon véhicule : audi a6 quattro 3.0 tdi 2006 ambition luxe
  10. Salut à tous, après avoir vendu mon audi a4 2.5 v6 tdi quattro de 2003, je suis passé chez nissan avec le pathfinder. 1 an après, j'étais en manque d'audi. Du coup, me revoilà avec une audi a6 3.0 v6 tdi 245ch quattro boite tiptronic, ambition luxe + pack s-line (importation directe d'allemagne) Et je suis fier d'être de retour dans cette communauté. Merci
  11. Personne n'a une idée sur la question????? je rajoute que ça ne le fait que quand la température extérieure est inférieure à 10°C à peut près.
  12. Bonjour, j'ai une audi a4 2.5l V6 tdi 180cv quattro tiptronic plus de 2003, 172000km. Depuis quelques jours, je pars avec la voiture et après a peine 1 km, la voiture me fait comme un ralentissement soudain, et repars normalement, le voyant de l'esp s'allume fixe, le moteur fait plus de bruit, puis au bout de moins de 2min il s'eteint et le moteur refais un bruit normal. Qu'en pensez vous?
  13. Bonjour à tous, Je suis nouveau parmis vous, de ce fait, je me permet de me présenter. Je m'appel Micka, j'ai 29 ans, et j'ai une audi A4 2.5l V6 tdi quattro 180 cv pack tiptronic plus de mars 2003 avec 170 000 km chassis sport. je suis ravi d'être parmis vous. tchousss :coucou:
×
×
  • Créer...