Aller au contenu

Hellboy33

Utilisateur
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de Hellboy33

  • Rang
    P'tit néophyte
  • Date de naissance 12 avril

Information de profil

  • Sexe
    Homme
  • Prénom
    Aurélien
  • Localisation
    Bordeaux
  • Marque et modèle
    Audi TT 1999
  • Motorisation
    1.8T 180
  1. Bonjour, Je n'arrive pas à determiner ce problème arghh !! Au voltmetre sur ma batterie j'ai 12.8V voiture éteinte ! quand je démarre 14,4v c'est parfait. J'ai toujours ce défaut intermittent, je sens bien que la voiture n'est pas au top. Sa sent l'essence j'ai fait 250 km avec mon plein. Il ne reste plus que les bobines ? J'ai un condensateur avec les bobines qui fait masse sur le couvre culbuteur, il s'est cassé il y à longtemps je l'ai remplacé par un autre que j'ai trouvé sur internet mais ce n'est pas celui d'origine. Quelqu'un aurai des infos sur ce condo ?
  2. Bonjour, J'ai un soucie avec ma voiture depuis quelques temps. Au vag com l'erreur 18010 Power Supply Terminal 30: Voltage too low P1602 - 35 - 10 Intermittent Mon véhicule est une Audi TT 1.8T 180 1999 180000KM Je remarque que cette erreur est du à une tension trop basse, fait chuter les performances de ma voiture. Je perd du couple et de la puissance et ma conso augmente. Lorsque j'efface ce défaut la voiture retrouve son énergie. Cela ne dure qu'une journée. J'ai donc changé la batterie qui pour moi été fatigué. Ca n'a rien changé. Avez vous une idée ? Cordialement
  3. Bonjour, Je souhaiterai mettre un kit embrayage xtd stage 1 avec vma monomasse. J'aimerai savoir si il y a un risque pour la voiture ? Audi tt 1.8t 180 stock 165000 Km Merci
  4. Bonsoir, c'est vrai que meme avant j'entendais un petit shhhhh!!! mais maintenant clairement la dump valve relache la pression pendant l'acceleration pied au planché !!! je ne comprend pas !!! peut être la wastegate qui est fatiguée ?
  5. Bonjour, Tout d'abord merci à ce forum qui m'aide énormément ! Voici mon problème, J'ai acheté ma TT 180 1999 160000 km aujourd'hui il y a presque 2 ans, la voiture à une boite à air BMC et une Dump Forge. Je viens de remarquer il y a 2 mois que la dump était montée à l'envers. (j'aime) Hier j'ai changé la N75. Aujourd'hui je me rend compte que je roulai avec une voiture sans turbo. Maintenant mon problème c'est que sa envoie tellement fort que passé 3000 tours le turbo s'enclenche et on dirait qu'il y a une coupure et qu'il repart en pleine acceleration sa pshit 1 demie s
  6. Bonjour, Depuis quelques temps ma conso a bcp augmenté, je ne fais plus que 300 km avec un plein alors que j'étais à environ 550. Bref ma TT fume blanc peu après le démarrage jusqu'à ce quelle arrive à température ou elle ne fume plus, je suis certain que c'est l'essence qui brule,les bougie sont noire. Bougie recente, débitmètre récent. Quelqu'un a une idée ? SVP Merci
  7. résolu en enlevant les 3 fusibles du PI nikel l'aiguille est revenu à 0 directe ! Merci
  8. Bonsoir, Merci pour vos réponses j'ai déjà essayé d'enlever les fusibles du PI mettre le contact mais rien à faire. Pour la Batterie je vais essayer de la débrancher un moment je verrai bien !!
  9. Bonsoir, Après avoir chercher sur internet sans trouver de réponse je lance un topic. Voila, la semaine dernière je monte dans ma voiture et la je m'aperçois que le compte tour est à 1500 tours alors que je n'ai même pas démarré. Je démarre et la, la voiture froide m'affiche plus de 3000 tours. Donc ma question est la suivante y a t il une possibilité pour étalonner l'aiguille au vag com ? Sachant que les défauts sur les PI de TT sont connu ... je pense que c'est juste un réglage. Merci pour vos réponse
  10. Slt les gars moi je suis sur Fargues st hilaire si vous voyez une TT grise avec des plaques corses c'est moi :) moi je suis ok pour un rassemblement !!!
  11. Je roule depuis tjs au bio et rien a signaler ! je fais 550 km trankil et 480 en conduite sport avec un plein qui me revient à 45€ Audi TT 1,8t 180 1999 135000km kit bio 140€ prix du litre 85ct! Petite perte de puissance mais par rapport à l'économie merci.
  12. Bonsoir, voici mon pb en espérant que vous puissiez m'aider :) Ma voiture est une TT coupé de 1999 avec 135000km J'ai cette voiture depuis bientôt 2 mois, je trouve que j'ai une baisse de puissance par rapport au début. Je trouve ma conso aussi élevé je fais plus de 12l au 100 que je roule tranquillement ou que je tire dedans sur route de campagne la plus par du temps et peu de ville. 450km avec un plein ! En démontant les bougies je m'aperçois quelles sont trop foncé presque noire trop riche. La voiture est d'origine avec une boite à air carbone CDA. Bref si quelqu'un a une i
×
×
  • Créer...