Aller au contenu

babasskat

Utilisateur
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

À propos de babasskat

  • Date de naissance 06/10/1973

Information de profil

  • Sexe
    Homme
  • Localisation
    le havre
  • Marque et modèle
    Audi A8 3.3 tdi Quattro de 2000

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous Voilà j'explique mon problème Lorsque je veux démarrer mon a8 ,aucune réponse Le démarreur ne répond pas même pas un petit clic ,mon voyant orange avec la clé s'éteint au bout de 2 secondes donc pas de soucis de codage J'ai démonté mon démarreur il fonctionne parfaitement Elle me l'avait déjà fait une fois il y a quelque mois et elle était repartie Mais depuis plus rien Est-ce que quelqu'un a connu ce problème ou à une solution Pour info a8d2 3,3l tdi Quattro de 2000.
  2. babasskat

    relais

    bonjour à tous petite question peut-etre déja posée mais j'aurai voulu savoir qu'elle est le numero de relais sur une A8 3.3L TDI qui gére la pompe de gavage ,car celle-ci fonctionne en directe mais pas lorsque je mêt le contact. résultat beaucoup de mal à demarrer sans une giclette de start pilot. les fusibles ont tous été verifiés = R.A.S.
  3. Merci encore de tes lumières papi J'ai enfin trouvé comment faire le calage du vilo Il faut mettre le cylindre 3 et 5 au PMH et les ACC bloqués avec des cales . Je compte bien faire un tuto lors du remontage pour ce moteur qui ne court pas les rues
  4. Bonjour papi Oui j'ai démonté les poulies des AAC car j'avais un doute dans le calage car j'ai retrouvé 2 basculeurs de poussoir cassés. Comme il fallait que je contrôle le soupapes et autre poussoirs j'ai préféré les retirer afin de refaire un calage nickel sauf que je ne trouve pas comment faire le PMH du vilo
  5. bonjour a tous je reviens pour vous commenter le démontage du démarreur sur audi A8 3.3l tdi la solution la plus simple mais pas la plus rapide est de mettre le moteur en tension avec un palan et ensuite de descendre le berceau afin d’accéder au démarreur . je n'est pas penser a prendre de photos à mon grand regret .
  6. salut à tous suite a un soucie de courroie de distribution qui a cassé au moment de la changer j'ai perdu mon calage je voudrai savoir comment caler le vilo en fonction des aac. car j'ai beau chercher sur le volant moteur je ne trouve aucun repère. d'avance merci ps : si possible me mettre un schéma ou une photo.
  7. bonjour quelqu'un pourrait-il me dire comment retirer la vis du haut sur le demarreur d'une audi A8 3.3l TDI de 2000 ou existe-t-il un TUTO j'ai retiré celle du bas mais je n'arrive pas à voir ou ce trouve celle du haut car elle est masqué par le turbo d'avance merci.
  8. merci pour l'info Eric57 je vais voir ça avec mon mécano mais au premier diagnostique se serait peut-être un poussoir hydraulique
  9. salut et désolé pour la réponse tardive mais il existe un kit pour votre A8 personnellement je l'ai poser sur la mienne le résultat est superbe j'ai plus qu'a la mettre en peinture voici le liens http://www.hofele.com/sport_en/produkte/audi/audi_a8_d2/audi_a8_d2_facelift.html
  10. bonjour à tous avant-hier je démarre mon A8 3.3l tdi de 2000 (236000kms)et la au bout de 2 secondes un claquement apparait au niveau du moteur et lorsque j'accélère un peut le claquement accélère avec le régime du moteur j'ouvre le capot , retire le cache et essai de trouver d'ou vient le bruit. pour moi ce bruit vient du bloque du dessus (pipe d'admission je crois ????) je pense à un culbuteur. quelqu'un pourrait-il me dire si c'est bien ça et si oui le reglage est-il dur à faire. je n'ose plus rouler beaucoup avec svp d'anvance merci
  11. merci à tous pour votre aide mais j'ai résolu mon problème. :bigthumbup: le soucie venait de la vanne N290 de la pompe haute pression ou plutôt du fil électrique qui l'alimente . Avec la chaleur du moteur le fil à fondu faisant un cour-circuit sur le véhicule et grillant un fusible de 15A dans le boitier de calculateur placé sous la baie de pare-brise La difficulté a été de démonter le fameux fil car la vanne N290 est placé derrière la pompe HP . Le tout sans démonter la pompe hp car elle est entrainé par la courroie de distribution. <_< c'est dingue ce qu'un petit fil fondu peut entrainer comme panne. mais bon le résultat est telle que les 233cv de ma titine remarche du feu de dieu avec au compteur 228000kms :bigsmile: à bientôt sur le forum :coucou:
  12. merci de ta réponse mais il n'y a pas de pompe de gavage sur ce modèle . j'ai contrôlé quand même les durites dans le réservoir et tout est OK j'ai donc démonté ma pompe hp (une bonne galère) et j'ai contrôlé la valve N290 et surprise le fil électrique qui l'alimente était fondu (court circuit) je l'ai changé ainsi qu'un fusible de 15A dans le boitier sous la baie de pare-brise coté passager. la valve N290 fonctionne mais le moteur ne démarre toujours pas. :angry: j'ai refait un diag et plusieurs anomalies reviennent. je vous mets les codes: codes 19470 19957 16955 16724 17603 17087 18243 01203 18265 Pour moi j'aurai un problème électrique quelque part voir un court-circuit mais où :( si quelqu'un peut m'aider ça serait cool d'avance merci
  13. Après avoir fais plusieurs recherche sur la fameuse valve N290 ,j'ai trouver quelque renseignement. Cette valve ce trouverait sur la pompe haute pression hors je n'arrive pas à voir ou elle se trouve. Quelqu'un serait-il ou la situer sur la pompe et comment la démonter sans déposer la pompe HP car la pompe HP est entrainer par la courroie de distribution et je ne veux pas y toucher de peur de flinguer le moteur. <_< D'avance Merci :)
  14. bonjour je reviens vers vous car je viens de faire le diag. résultats : code 17687 , valve for fuel metering (N290): open or short to ground P1279- intermittent pour celui je n'est pas trouver les causes possible ainsi que les solutions :( code 16955 , brake switch (F): implausible signal P0571 pour celui-ci j'ai trouver mais le problème c'est que mes feux de stop fonctionnent bien voila , j’attends vos réponse rapidement d'avance merci :rolleyes:
  15. merci pour vos réponses je vais récupérer un VAG-COM pour vérifier les codes erreur
×
×
  • Créer...