bridgego

Utilisateur
  • Compteur de contenus

    115
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

À propos de bridgego

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Didier
  • Localisation
    Vichy (03)
  • Marque et modèle
    Audi A6 3L TDI Quatt
  • Motorisation
    BMK

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir, bon problème résolu, c'était un transistor Mosfet et non une diode Zener comme je le pensais au début. Changement de ce Mosfet et ça remarche. Pour info c'est celui qui est marqué Q2 sur ma platine et c'est un A2SHB. Encore une fois une daube chinoise qui avait fonctionné le temps de poser 6 ou 7 agrafes (temps cumulé environ 3 minutes)!! A plus.
  2. Salut à tous, il y a quelques mois j'avais tapé un blaireau (la bestiole) avec ma voiture et récemment j'ai déposé les optiques de phares AV pour nettoyer les lentilles xénon. Or j'ai remarqué que le tunnel en plastique qui canalise l'air sur l'échangeur (coté conducteur) était fissuré. Ayant vu sur le net qu'il existait une agrafeuse pour réparation des pare-chocs plastiques, j'en ai commandé une sur la baie. J'ai voulu m'entrainer à poser quelques agrafes sur une chute de plastique, mais malheureusement elle est tombée en panne. Y a t'il quelqu'un sur ce forum qui aurait ce genre de matériel pour me donner un renseignement. J'ai ouvert cette agrafeuse, et après avoir enlever la résine noire qui noyait les trois-quarts du circuit imprimé, il s'avère après recherche de la panne que c'est une diode zéner en court-circuit. Comme il n'y a aucune marque sur le corps de cette diode zéner, je ne connais pas sa valeur. Si quelqu'un pouvait mesurer au multimètre la tension qu'il y a entre les deux broches sur lesquelles on insère les agrafes (sans mettre d'agrafe) Merci. voici la bête: https://www.ebay.fr/itm/274104282827#rpdCntId
  3. Bonjour, je suis d'accord avec toi, pour moi BBS fait partie des meilleures et plus belles jantes. Dans le début des années 80, j'avais une golf GTI equipée avec des BBS or et argent, puis je suis passé avec des PLS en 14'. Les eux étaient magnifiques.
  4. Salut al27310, alors sur le lien Espagnol, TOG et dared l'utilisent et apparemment il fonctionne. voici les propos de dared le 28 avril 2019 : " Bon, depuis une semaine que je l'utilise, je peux dire qu'il fonctionne parfaitement. Je n'ai pas eu besoin de reconnecter le VagCom, et sur quelques démarrage j'ai noté qu'il faisait sa fonction parce que les témoins au tableau de bord mettaient un peu plus de temps à s'allumer, ce qu'il se passait quand il y avait le défaut. Donc bon achat et surtout super économique". ses propos de 17 Mai 2019 en réponse à TOG: ".....Il fonctionne à merveille, tu verras.." Après, c'est sur que la technique de mOrg4n est moins onéreuse et peut-être plus sure et efficace. D'ailleurs j'avais vu cette manière de faire sur un forum Anglais et j'avais mis le lien sur la première page de mon tuto : https://mhhauto.com/Thread-Audi-A6-S6-4F-Steering-Lock-Repair-Kit @ plus
  5. Salut helioman, j'oubliais aussi que sur un forum ibérique et pour ceux qui comprennent la langue de Cervantes, j'avais laissé l'info (pseudo sam03) concernant l'appareil à branché sur la prise OBD pour neutraliser la fonction anti-démarrage et donc le souci de blocage de la direction . L'appareil, un "VAG drive box", se vend à 15€ sur CDiscount et moins cher sur Ali... et avait réglé le problème pour certains (je pense que c'était ceux qui n'ont pas oser démonter la colonne de direction . https://www.audisport-iberica.com/foro/topic/322836-columna-de-dirección/page/21/?tab=comments&_fromLogin=1 @ plus.
  6. Salut, c'est moi qui te remercie, SamZ-69 !!
  7. Bonjour à tous, voici un tuto, avec l'accord et surtout la participation de SamZ-69, concernant le nettoyage des xenons. https://www.mediafire.com/file/5n9d3wjn27pa4sh/Nettoyage_lentille_Xenon.pdf/file Bonne lecture @ plus.
  8. Et là il y à le kit :https://www.ebay.fr/itm/Audi-A6-C6-Q7-Steering-Lock-Module-4F0905852B-Error-00288-Repair-Kit-2004-2009/113392167454?hash=item1a66b32a1e:g:FjwAAOSwwYFdFdPk Vendu quand même dans les 65 €. Pour info, les micro-switch sur Radiospares sont actuellement à 3,89€ TTC (sans le port) et le relais à 3,79€ TTC sur Ali.... https://fr.rs-online.com/web/p/microrupteurs/8235005/ https://fr.aliexpress.com/item/32955411079.html?spm=a2g0w.10010108.1000016.1.55ad367aognZ1t&isOrigTitle=true Donc pour ces quatres pièces, moins de 25€ P.S ATTENTION ne pas prendre les micro-switch sur Ali..., ce ne sont pas les bons, ils ne s'insèrent pas dans les trous de la platine et sont de basse qualité (espacement entre les trois pattes et contacts non dorés).
  9. Bonjour, en allant sur un forum espagnol consacré à nos titines, j'ai trouvé cette vidéo qui fait voir le dessoudage des micro-switch et du relais :
  10. Bonsoir à tous, en passant par ici j'ai vu qu'un de nos amis, AL27310, avait des soucis d'antidémarrage. Au vu des symptômes cela ressemble fort à ce que certains d'entre nous avons eu. L'astuce de mOrg4N, résous le problème de verrouillage de colonne, manip à faire quand ça fonctionne encore, sinon il faut démonter pour positionner correctement le moteur (en supposant que la panne ne vienne pas d'un micro-switch ou du relais). Pour répondre à AL27310, concernant le remplacement de quelques composants (3 micro-switch et relais). Je les ai changés car sur le net on trouve des spécialistes qui vous changent ces composants + le moteur pour plusieurs centaines d'euros et même des vendeurs sur eBay qui vendent des kits de réparation de colonne de direction comprenant ces composants. Pour ma part, je pense que le moteur n'avait rien, mais comme je l'avais commandé, je l'ai changé. J'ai donc changé ces 3 micro-switch et ce relais, opération délicate bien qu'ayant de l'expérience en électronique (dessoudage à faire avec prudence et méthode -> risque d'arrachage des pistes ou pastilles). Mais dans mon intime conviction, et aussi par expérience du dépannage électronique, je penche plutôt pour un "appauvrissement" de la graisse dans les parties en plastiques qui tournent ou coulissent. Je me souviens que parfois, par temps froid, j'entendais comme une certaine lenteur dans la mise en place du mécanisme. Maintenant le verrouillage ou déverrouillage se fait de manière franche et rapide. D'ailleurs depuis la réparation, plus aucun soucis.
  11. Bonjour à tous, je tenais à remercier SamZ-69 pour le joli tuto de nettoyage des lentilles de xenon. Je m'étais lancé dans cette manip sans savoir qu'un tuto était disponible ici et comme je comptait en faire un, j'ai quand même vérifié ici au cas où. Donc je me suis "appuyé" sur celui de SamZ-69 pour voir comment il procédait pour sortir le xenon avec sa couronne, de son berceau. Après le nettoyage, j'ai essayé de remettre l'ensemble (xenon + couronne) dans son logement mais rien n'y fait, ça ne passe pas. Je pensais que les deux encoches dans la couronne le permettait. En faisant tourner les deux ou en les mettant de biais, je n'y arrive pas. J'ai donc séparé de nouveau la couronne et le xenon, puis j'ai inséré une sangle qui passe sous le berceau, j'ai mis en peu de vaseline sur les clips de la couronne, avant de la mettre dans le berceau (la sangle la maintient contre), puis on pose le xenon sur la couronne en positionnant les deux encoches vers le haut du phare et on appuie pour que les clips se verrouillent. Ensuite pour visser les deux torx du fond, j'ai déclipser le moteur qui ajuste le site, ce qui permet de basculer le berceau supportant le xenon afin de mettre ces vis un peu plus droites pour bien les visser verticalement, car le tournevis torx touche la paroi latérale du caisson de phare. Le tournevis n'est pas droit quand il visse ou dévisse ces deux vis du fond. Voilà, en tous cas bravo pour ton tuto avec de belles images. @ plus. P.S j'ai pris des photos de tout ce que j'ai expliqué, au cas où tu veuilles les rajouter à ton tuto.
  12. Salut fredard, merci d'être venu nous raconter cette anecdote qui pourra en aider certains. Mais apparemment le code défaut qui te concernait était le 0117 - clé - aucun signal/communication intermittent. Or, ici, la majorité des gens ont le code 00288 - actuateur de verrouillage de colonne de direction (N360) et bien que ça soit juste à coté et que la voiture ne démarre pas, ce n'est pas la même chose. Dans ton cas, la clé n'est pas "lue" dans le mien, la clé est "lue" mais le système de déverrouillage ne fonctionne pas ou mal.
  13. Salut, bon on va reprendre depuis le début. Tu dis que tu entends "3" clac,clac. Si j'ai bien compris le fonctionnement du mécanisme de déverrouillage, il y a un clac quand le loquet recule (libérant la colonne) et si ça merde ou si on enlève la clé il y a un autre clac, le loquet revenant bloquer la direction. Donc si tu entends "3 clac", c'est que le loquet recule, repart en avant et recule de nouveau (donc la direction est débloquée). Cette situation je l'ai vécue. Si tu entends "3 clac,clac", c'est que le loquet recule puis repart en avant bloquant la direction, et cela trois fois de suite (donc la direction est toujours bloquée). Dans quel cas es-tu ?
  14. Salut, Oui remet de la graisse sur toutes les parties qui coulissent ou tournent. Ensuite quand tu remontes le couvercle du calculateur puis le calculateur sur la colonne, ne serre pas trop fort les vis (lu sur un forum espagnol et c'est ce que j'ai fait). D'ailleurs je crois qu'Helioman a eu ce problème, à savoir son moteur fonctionnait correctement démonté, mais merdait quand le calculateur était sur la colonne de direction.
  15. Salut, peut-être que dans ton cas le mécanisme est coincé en position verrouillage et que lorsque tu mets la clef de contact le système de déverrouillage tente le retrait du verrou (un peu comme si ton volant forçait sur ce système quand tes roues sont braquées). Quand à une piste possible (et avec une forte probabilité me concernant), ce serait un manque de lubrification (graisse) du mécanisme de verrouillage/déverrouillage. Comme je l'ai dit auparavant, j'avais changé les micro-switch et le relais, car les ateliers qui font cette réparation, les changent ainsi que le moteur. Moi, le moteur est celui d'origine, je ne l'ai pas changé et je n'ai plus de problème. Pour résumer, je pense qu'en premier lieu tu devrais démonter cette colonne avec son boitier antivol, l'ouvrir et graisser le mécanisme (vis sans fin métallique, pignon/secteur plastique et cale de verrouillage) puis tu remontes le tout, tu effaces les codes défaut et tu testes avec la clef de contact.