Aller au contenu

boss14810

Utilisateur
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de boss14810

  • Rang
    P'tit néophyte
  • Date de naissance 12/05/1978

Information de profil

  • Sexe
    Homme
  • Localisation
    Sannerville
  • Marque et modèle
    Audi a2
  1. boss14810

    Audi a2

    Sonde aussi changé mais pareil. Un mecano ma dit 《 si vers le vase d'expension par le tuyau de retour y a rien alors c'est la pompe a eau. Pfff
  2. boss14810

    Audi a2

    Le ventilo reste frois et forcement ne se declenche pas.. Y a aussi une sonde en bas a la base du ventilo , il me semble que c'est elle qui envoi l info au ventilo pour se lance, enfin je crois...
  3. boss14810

    Audi a2

    Je l'ai testé dans l'eau bouillante et remise en place car souvre bien. Apres avoir remis la voiture en route toujours le meme defaut. Je me suis dit la même chose donc je l'ai enlever et fait un nouveau teste mais pareil avec ou sans :-(
  4. boss14810

    Audi a2

    Bon....les vacances commencent mal.. Hier , je rouler tranquillement avec la p'tite a2 (essence 1,4L et 190.000 km) quand le voyant niveau liquide refroidissement sonne et je vois l aiguille arrivée en zone rouge... Je m'arrête immédiatement. Je rentre chez moi en plusieurs étapes pour eviter la surchauffe. Je constate a froid que le niveau est bas dans le bocal donc me dit pas si grave , je fait l appoint et ça devrait être bon...aujourd'hui je remet en route et la laisse tourné tranquillement. Mais au bout de quelques minutes cest reparti , l'aiguille fonce vers vers le rouge. La duri
  5. boss14810

    Boitier papillon

    pareil pour moi , voyant allumé en permanence ..je serais aussi intéressé pour savoir ou se trouve se gentil boitier :eldiablo:
  6. et non rien changer <_< ..qui ne tente rien n'a rien ...merci
  7. je teste ça se soir , merci pour l'info...
  8. salut , j'ai se voyant qui ne veut plus s'éteindre , la voiture roule impecc sans aucun souci..la cause et survenu moins de 10 km après avoir mis du sp98 , c'était la première fois et a cause de la rupture d'essence ...pensez vous possible que se soit la bonne raison ? obligation de passer chez audi ? merci a vous... :bigthumbup:
  9. Salut a tous , je m'appel arno , je suis de merville franceville plage a côté de Caen j'ai 32 ans et malheureusement très prochainement un peu plus.. j'ai trois véhicules un audi a2 , bmw 323 ci e46 et un cbr 954... j'espère ne rien oublier ... :coucou:
×
×
  • Créer...