Aller au contenu

Sahin

Utilisateur
  • Compteur de contenus

    57
  • Inscription

  • Dernière visite

À propos de Sahin

  • Date de naissance 05/12/1985

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    Audi TT 1.8T 180cv
  1. Merci beaucoup pour ton aide, mais ca ne me sera pas utile je pense ! La vitre re-fonctionne comme avant ! :blink: merci encore !!! :bigsmile:
  2. Bonsoir a tous, Depuis quelque jours ma vitre coté conducteur ne fonctionne plus... pourtant quand j’actionne le bouton pour la baisser j'entends un clac clac régulier et il y a aussi le même bruit quand la portière est ouverte. Ce matin par miracle elle a fonctionné, après quelque minutes plus rien... comme si elle s’était remise en mode sécurité !! :colere: j'ai regardé les fusibles du "verrouillage central", aucun soucis... je vous remercie d'avance pour votre aide !! :jap:
  3. Ma courroie a sauté aussi il y a 2 semaine !! le galet tendeur était hs et d'un coup Crakkk !! ca surprend quand même.... :blink:
  4. pour ma part avec une utilisation quotidienne, je fais 400km TT180ch !! je pense avoir un problème de surconsommation !! :furious:
  5. Salut ! Pour ma part j'avais le même bruit que toi et j'ai changé ma dump cette aprem est je n'es plus aucun bruit ! :jap:
  6. Sur ma Titine de 2000, je l'est ai !! sauf qu'il ni en un plus qu'un qui marche !!!! :angry:
  7. Pas mal la technique !! :) Je vais regarder ça demain. Par contre j'ai était contraint de prendre la voiture et je me suis rendu compte qui fois chaude il n'y a plus aucun bruit... :blink:
  8. Je pense que oui, ça a était fait chez audi,
  9. Oui Oui tout est fermé... il n'y a rien qui tourne a coté
  10. @ brucello : Le chauffage n’était pas en marche ! @ bk56190 : Le moteur tourne comme une horloge c'est ça le pire !! la courroie d’accessoire tourne nickel, aucun soucis avec ... :unsure:
  11. C un AJQ et le bruit persiste meme apres 15 20 min... :(
  12. Bonjour a tous, ça fessai longtemps que je n’avais pas eu de souci sur ma Titine... Je vous expose le problème, hier soir je démarre la voiture et la j'entend un bruit énorme de frottement du cote passage, mais vu l'heure tardive je n’ai pas pu me pencher dessus. Ce matin je retourne voir et le bruit persiste du coup j'ai pris une vidéo pour partage le bruit. Voici le lien : Je pense que le bruit viens de la courroie, mais la distribution a était change a 65 000km et j'en totalise 100 000 a ce jour, elle a était change il y a 3ans pour être plus précis. Du coup si quelqu'un a une idée d'ou le bruit peut venir je suis preneur !! :jap:
  13. Je ne c'est pas pour martylucky mais pour ma part au point mort il n'y a aucun bruit, le bruit arrive en roulant, quand la voiture est en charge
  14. bienvenu au club !! j'ai exactement le même souci que toi ! j'ai changé mon embrayage avec la butée et mécanisme et le bruit persiste donc rien a voir avec ca ! :unsure:
  15. Ah oui effectivement ! vu quelle a 11ans maintenant la TiTine et je pense que la purge n'a jamais était faite....
×
×
  • Créer...