Yoann76

Utilisateur
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de Yoann76

  • Rang
    P'tit néophyte
  • Date de naissance 26/03/1986

Information de profil

  • Sexe
    Homme
  • Localisation
    Le Havre
  • Marque et modèle
    A4 1.8 t 150

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Yoann76

    A4 2,8 QUATTRO 1997

    Bonjour à tous, J'apporte quelque chose de nouveau et une bonne nouvelle Mon ABS ne s'enclenche plus intempestivement, et plus aucun voyant ne s'allume J'explique comment cela s'est passé Ce midi j'ai appelé un garage. Le mec m'a dit que ce serait certainement les capteurs. N'ayant aucun problème à la valise, il me dit de l'apporté quand même. Chose que je fait. Le mec monte la voiture sur le pont, et la lève. De là, il regarde les capteurs, et me dit que quelqu'un les avait touché et mal remonté. Il me dit s'y connaître car il a été mécano chez audi. Je doute. Il me dit "vous avez changé les disques récemment?" je lui réponds que ça faisait un an. Il regarde et voit les bras de suspension qui paraissent neuf. Il me dit alors "les bras de suspension sont neuf?", je lui réponds alors oui. Il me sort "C'est là où vous avez fait vos bras de suspension, ils ont certainement débranché les capteurs et mal rebranché". Il monte la voiture, touche aux capteurs avant uniquement, essaie la voiture. rien Deuxième essaie, il recommence, rien. Troisième essaie, il recommence encore une fois, descend de la voiture, et me dit d'aller essayer. Chose que je fais. Plus de voyant, plus d'abs intempestif. Je lui dit donc que pour moi c'était bon je rentre chez moi, à 30 km environ, toujours rien. je tourne un peu en ville, rien. Apparemment le problème est résolu Montant des réparations : 10,00 € (dix euros) A tous ceux qui ont un soucis avec l'ABS
  2. Yoann76

    Petit (ou gros) problème moteur

    Oui il y a de l'huile dedans, j'ai vérifié. Je vois parfaitement ce que tu veux dire, et je vérifierai tout ca des que possible Je vous tiens au courant de la suite Merci
  3. Yoann76

    A4 2,8 QUATTRO 1997

    Encore un rajout de ma part (eh oui) Voici une video incluant le déclenchement intempestif de l'abs merci
  4. Yoann76

    Petit (ou gros) problème moteur

    Salut, voici un son du sifflement que j'ai. Pour info, par moment au ralenti, ce sifflement n'est pas présent. il suffit juste que je tourne légèrement le volant et il y a ce sifflement. Et quand j'y touche plus, plus rien. A d'autre moment il est là à tout moment. Serait ce la pompe de DA par hasard? merci sifflement.mp3
  5. Yoann76

    A4 2,8 QUATTRO 1997

    Petit rajout de ma part. J'ai changé les roulements arrières et nettoyer les capteurs qui étaient bien crade. Mais cela n'a rien changé. Au contraire, ça à même empiré. Je m'explique, lorsque je freine, vitesse inférieure à 20 kph l'abs s'enclenche, même par temps sec. lorsque je roule, sans freiner, j'entend un léger bruit comme si l'abs était en route, alors qu'il n'y a aucune action sur la pédale de frein. Toutes réponses est à prendre, surtout que j'ai l'intention de la vendre En vous remerciant des réponses apportées
  6. Yoann76

    Petit (ou gros) problème moteur

    Salut Quentin Pour la tension de courroie d'alternateur et le galet tendeur, ils ont été remplacé au mois de janvier dernier. Le sifflement que j'entend est là de manière irrégulière au ralenti, un coup ça siffle, un coup ça s'arrête. Quand j'accélère, cela disparaît, et réapparaît aux alentours de 2500 tr/min Pour mon problème de démarrage, les bougies ont été changé récemment, mais pas les filtres. Je vais voir pour les faire. Merci
  7. Bonjour à tous, Propriétaire d'une A4 B5 (1.8 t) de 1996, j'aurais quelques renseignements à vous demander Voilà, quand je démarre la voiture (à froid, genre la première fois de la journée), il y a un bruit. Impossible de savoir quoi exactement, ni d'où ça vient. J'ai l'impression d'un faible bruit de courroie (courroie de clim et d'alternateur changées en janvier dernier). Lorsqu'on appuie légèrement sur la pédale d'accélérateur, le bruit est là, mais s'estompe très vite J'ai aussi l'impression que la voiture à de plus en plus de pédale à démarrer (à froid toujours, sinon à chaud, elle démarre au quart de tour) Lorsque le moteur est chaud, il y a un léger sifflement irrégulier (ça ne vient pas du turbo). Ce bruit est toujours présent à chaud, au ralenti. Lorsqu'on monte dans les tours (même en roulant), le bruit disparaît, et réapparaît aux environs de 2500 trs/min. La balise a été passé, mais rien. Je l'ai déjà laissé dans plusieurs garage, même chez Audi, mais personne sait d'où cela vient. Si quelqu'un a déjà connu cette situation, je suis preneur de toutes les solutions La fréquence du bruit n'augmente pas avec le régime moteur. Que la voiture tourne au ralenti, ou alors qu'elle ai dépassé les 2500 tr/min, le bruit reste identique. Il ne s'accentue pas. Entre le ralenti et 2500 tr/min, ce sifflement est absent Merci
  8. Yoann76

    A4 2,8 QUATTRO 1997

    Bonjour à tous Je suis dans le même cas que toi Mon audi est une 1.8 turbo 150 ch, de 1996 totalisant près de 190 000 km. Lorsque je freine, sur n'importe quel revêtement, à faible allure (en dessous de 20km/h), l'abs se met en "route", jusqu'à l'arrêt complet de la voiture, mais ne le fait pas toujours. le voyant d'abs ne s'allume pas. lorsque je dit "en route", c'est que la pédale vibre, mais ce n'est pas la même sensation qu'un freinage d'urgence avec enclenchement de l'abs. La voiture est passée à la balise, mais il n'y a aucun défaut. Je n'ai pas encore essayé de débranché la batterie. les capteurs ont été vérifié et apparemment ils sont bons. Seul problème, c'est que j'ai le roulement de moyeu arrière qui est défectueux Si vous avez des réponses à ce sujet, on est preneur Merci à tous pour votre aide