Aller au contenu

zito 77340

Utilisateur
  • Compteur de contenus

    68
  • Inscription

  • Dernière visite

À propos de zito 77340

Information de profil

  • Sexe
    Homme
  • Prénom
    THOMAS
  • Localisation
    PONTAULT
  • Marque et modèle
    Q3 sportback tdi 150
  • Motorisation
    TDI 150

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. merci Godo59 pour la manip ....J'ai essayé mais ça n'a pas fonctionné lol. Par contre j' ai désinstallé Android auto et je l'ai réinstallé et la ça fonctionne ...Le souci c'est que ça ne fonctionne qu’une fois, c'est a dire que des que l'on coupe le trajet sur Waze et que l'on remet un trajet sur waze, même en suivant ta procédure la boussole revient des que le trajet Waze apparait. j'ai chercher a modifier des paramètres dans l'appli Android auto mais rien n'y fait. A chaque fois que je désinstalle Android auto et que je le réinstalle la ça fonctionne mais qu'une fois. je
  2. Si Godo59 pouvait nous éclairer sur la manip.
  3. Le problème vient justement au moment ou on lance un itinéraire sur WAZE, la vue satellite du compteur se coupe et une boussole apparait...
  4. je n'ai pas eu le temps de réessayer mais Godo59 va nous donner la manip
  5. j ai réessayé et malheureusement je n'y arrive plus...dès que j'ai un peu de temps je recommence. je suis sur d'avoir réussi ,parce-que je voulais absolument avoir les 2 GPS activés (waze et satellite) en même temps pour décider en fonction du trajet le plus cours pour mon départ en vacance. Et je suivais Waze sur l’écran du mmi. Du coup ça me "pique" de ne pas réussir a remettre les 2 trajets.
  6. j'ai déjà réussi a avoir un itinéraire et sur Waze et sur la vue satellite en même temps. Juste je ne sais plus lequel il faut lancer en premier.
  7. bonsoir j'ai exactement le même souci que toi.L’été dernier j'avais réussi a contourner le truc en activant waze en premier ou un trajet sur le GPS du Q3 en premier et ensuite revenir sur le trajet Waze. Ou l'inverse je ne sais plus l'ordre. la dernière fois que j'ai eu ce souci j'ai chercher a refaire la manip mais je ne me rappelais plus dans quel ordre et je conduisais donc j'ai laché l'affaire et depuis j’avoue avoir zappe et je n'ai plus réessayé.
  8. oui ça doit être pour ça que les sportback n'ont pas l'air d’être touchés.
  9. Bonjour a tous, d’après ce que je lis, j'ai l'impression que ce souci touche que le Q3 "classique". Je ne vois pas de propriétaire de Q3 SPORTBACK, d'ailleurs les toits ouvrant sont différents entre ces deux modèles.
  10. je ne savais pas que le S&S était désactivé en mode Sport...je crois que c'est limite la meilleur solution pour moi lol. je vais tester lol
  11. je suis d'accord avec toi. N’empêche que si je vais les voir pour un problème de S&S et que j'ai justement modifié les valeurs avec un VCDS ( que je n'ai pas d’ailleurs donc pas évident de revenir en arrière après) Audi sautera sur l'occasion pour se dédouaner de la garantie. Sachant quelle est garantie 5 ans c'est un peu dommage lol. hsdino, j attends d'avoir un peu de temps et j'irais surement chez AUDI si ça revient...
  12. Bonjour a tous et merci pour vos réponses... je vais dans un premier temps essayer "d'adapter" ma conduite pour voir ce que ça donne...et en fonction j'irais chez AUDI. Apparemment selon vos réponses ça ne serait pas un défaut . Que le s§s se déclenche de façon "anticipatif" a la limite ça ne me dérangerais pas si j'avais juste a appuyer sur l'accélérateur pour repartir. La je me retrouve a caler avec une boite auto et devoir passer en mode D, pied sur le frein et appuyer sur le démarreur en plein milieu d'un rond point. Perso je trouve ça hyper dangereux car évidemme
  13. merci pour la précision sur le quattro même si je m en doutais ;-). le redémarrage se fait manuellement donc clairement pas dans le cadre du start and stop qui lui se fait automatiquement. je pense qu'il y a un souci. Sur le forum mk1 j'ai l impression qu'il ont continué a "vivre " avec le souci sans passer par la concession Audi en adaptant leur conduite.
  14. Bonjour a tous. Il m'est arrivé deux fois en 1 mois que mon Q3 ce coupe complétement en arrivant a un rond point. Il y a un message "propulsion désactivé veuillez redémarrer le moteur manuellement". (A chaque démarrage j'ai un message "mode propulsion activé" alors que je n'ai pas le quattro.) En plein milieu d'un rond point devoir ce mettre en mode D , appuyer sur le frein et appuyer sur le bouton pour pouvoir redémarrer c'est pas terrible . J'ai trouvé sur le forum que c’était arrivé sur des Q3 mk1 et des Q5. Apparemment ça serait du au START AND STOP, mais aucunes
  15. bonjour a tous , personne n'utilise Android auto sans fil?
×
×
  • Créer...