Aller au contenu

Marc_91

Utilisateur Novice
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

À propos de Marc_91

Information de profil

  • Sexe
    Homme
  • Prénom
    Marc
  • Localisation
    Île de France
  • Marque et modèle
    Audi S8 V10
  • Motorisation
    V10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. F62F6A38-58E2-42B5-B653-55DC61F7B085.heic
  2. J'ai trouvé un contacteur cassé visible sous la culasse du bank 1 côté passager. Les fils n'ont pas l'air débranchés mais c'est difficile d'accès. Quelqu'un sait à quoi sert ce connecteur ? Merci pour vos réponses, Marc 7107F07A-4674-4C45-A2FA-1884BCA62DC6.heic
  3. Merci David, je vais regarder
  4. Bonsoir David, Merci pour ta proposition. Sais tu ou est cette masse à vérifier ?
  5. J'ai fait un test de "vacuum leak" moteur froid en marche au ralenti en pulvérisant du "Start Pilote" sur les durits dans tous les endroits possible, extincteur dégoupillé à la main on n'est jamais trop prudent. Si il y avait une fuite (un vacuum leak) le moteur devrait accélérer immédiatement car il aspirerait du start pilote par la fuite ... mais rien ne change et il continue à tourner comme une patate sans aucun changement de régime. C'est probablement pas une fuite .... Là, j'avoue que je commence à sécher vraiment !!!
  6. Oui, le papillon des gaz coté passager fonctionne avec l'accélérateur contact mis et moteur coupé. La panne ne vient pas de là et d'ailleurs comme tu le dis très justement, il tournerait sur ses 10 cylindres proprement au ralenti du moins. C'est pas cela
  7. Et si c'était le papillon qui reste fermé ?
  8. Le petit moteur qui fait bouger les tringles à l'avant du moteur pour les flaps semble fonctionner, il fait un aller retour au démarrage. Après il fait peut être des bêtises, mais est ce lui ?
  9. Ou alors une prise d'aire "Vacuum Leak" mais il y a tellement de tuyaux dans cette usine à gaz que je ne vos pas ou cela pourrait être ...
  10. Je pense maintenant au flap bank 1 qui reste fermé : pas d'entrée d'air donc pas de mélange air essence donc pas d'explosion ??? A voir si je démonte ou pas ? Bien cordialement, Marc
  11. Oui Matthieu, merci pour ta réponse, effectivement, il y a maintenant des Misfire en masse au calculateur 11: Address 11: Engine II Labels: Redir Fail! art No SW: 4E0 910 552 HW: 4E0 907 552 omponent: 5.2L V10/4V FSI ª0060 evision: 5AH11--- Serial number: AUX3Z0F9309236 oding: 01060003190F0160 hop #: WSC 00191 264 15243 CID: 5FC6A9098E2E39739A-800B Faults Found: 05715 - Please check DTC Memory of ABS Controller 1653 - 008 - reeze Frame: ault Status: 01101000 ault Priority: 0 ault Frequency: 5 eset counter: 255 ileage: 313076 km ime Indication: 0 ate: 2021.08.11 ime: 00:19:23 reeze Frame: PM: 638 /min oad: 27.4 % peed: 0.0 km/h emperature: 78.0°C emperature: 41.0°C bsolute Pres.: 990.0 mbar oltage: 13.208 V 08199 - Intake Manifold Flap; Bank 2 2007 - 008 - Stuck Closed reeze Frame: ault Status: 01101000 ault Priority: 0 ault Frequency: 1 eset counter: 255 ileage: 313076 km ime Indication: 0 ate: 2021.08.11 ime: 00:19:25 reeze Frame: PM: 643 /min oad: 30.2 % peed: 0.0 km/h emperature: 78.0°C emperature: 41.0°C bsolute Pres.: 990.0 mbar oltage: 12.573 V 00768 - Random/Multiple Cylinder Misfire Detected 0300 - 001 - - MIL ON reeze Frame: ault Status: 11100001 ault Priority: 0 ault Frequency: 1 eset counter: 255 ileage: 313076 km ime Indication: 0 ate: 2021.08.11 ime: 00:19:30 reeze Frame: PM: 648 /min oad: 30.6 % peed: 0.0 km/h emperature: 78.0°C emperature: 41.0°C bsolute Pres.: 990.0 mbar oltage: 12.573 V 00774 - Cylinder 6 0306 - 001 - Misfire Detected - MIL ON reeze Frame: ault Status: 11100001 ault Priority: 0 ault Frequency: 1 eset counter: 255 ileage: 313076 km ime Indication: 0 ate: 2021.08.11 ime: 00:19:30 reeze Frame: PM: 648 /min oad: 30.6 % peed: 0.0 km/h emperature: 78.0°C emperature: 41.0°C bsolute Pres.: 990.0 mbar oltage: 12.573 V 00775 - Cylinder 7 0307 - 001 - Misfire Detected - MIL ON reeze Frame: ault Status: 11100001 ault Priority: 0 ault Frequency: 1 eset counter: 255 ileage: 313076 km ime Indication: 0 ate: 2021.08.11 ime: 00:19:30 reeze Frame: PM: 648 /min oad: 30.6 % peed: 0.0 km/h emperature: 78.0°C emperature: 41.0°C bsolute Pres.: 990.0 mbar oltage: 12.573 V 00769 - Cylinder 1 0301 - 001 - Misfire Detected - MIL ON reeze Frame: ault Status: 11100001 ault Priority: 0 ault Frequency: 1 eset counter: 255 ileage: 313076 km ime Indication: 0 ate: 2021.08.11 ime: 00:19:32 reeze Frame: PM: 667 /min oad: 31.4 % peed: 0.0 km/h emperature: 78.0°C emperature: 42.0°C bsolute Pres.: 990.0 mbar oltage: 13.462 V 00771 - Cylinder 3 0303 - 001 - Misfire Detected - MIL ON reeze Frame: ault Status: 11100001 ault Priority: 0 ault Frequency: 1 eset counter: 255 ileage: 313076 km ime Indication: 0 ate: 2021.08.11 ime: 00:19:32 reeze Frame: PM: 667 /min oad: 31.4 % peed: 0.0 km/h emperature: 78.0°C emperature: 42.0°C bsolute Pres.: 990.0 mbar oltage: 13.462 V 00776 - Cylinder 8 0308 - 001 - Misfire Detected - MIL ON reeze Frame: ault Status: 11100001 ault Priority: 0 ault Frequency: 1 eset counter: 255 ileage: 313076 km ime Indication: 0 ate: 2021.08.11 ime: 00:20:03 reeze Frame: PM: 766 /min oad: 26.7 % peed: 0.0 km/h emperature: 79.0°C emperature: 42.0°C bsolute Pres.: 990.0 mbar oltage: 13.208 V 00770 - Cylinder 2 0302 - 001 - Misfire Detected - MIL ON reeze Frame: ault Status: 11100001 ault Priority: 0 ault Frequency: 1 eset counter: 255 ileage: 313076 km ime Indication: 0 ate: 2021.08.11 ime: 00:20:04 reeze Frame: PM: 775 /min oad: 25.9 % peed: 0.0 km/h emperature: 79.0°C emperature: 42.0°C bsolute Pres.: 990.0 mbar oltage: 13.081 V
  12. Bonjour Matthieu, Je vais voir la trace du VCDS et publier les codes d'erreur qui en sortent ... Bien cordialement, Marc
  13. Et j'ai chargé la batterie aujourd'hui, elle est pleine à 100% et la panne est toujours là, donc ce n'est pas la batterie ...
  14. Ce soir, comme j'ai changé les deux pompes haute pression et les pistons dessous par des neuves de chez Audi, je pense que l'alimentation n'est pas en cause. Reste l'allumage. C'est comme si le bank 1 côté passager n'avait aucun allumage. Comme ma panne est venue d'un coup en sortant de mon garage, je ne crois pas à des bougies claquées ou à des bobines en panne, il y en a 5 donc tout ne peut pas claquer en même temps. Le pense plutôt à un calculateur en rade ou surtout à une ou plusieurs sondes qui racontent n'importe quoi au calculateur et du coup il ne commande plus l'allumage. Mais je ne sais pas si il y a un calculateur d'allumage par bank de cinq cylindres ni quelle sonde pourrait tout bloquer comme cela ? Merci à ceux qui postent des messages pour m'aider. Bien cordialement, Marc
  15. Bonsoir, Les volets sont commandés par un petit moteur électrique sur l'avant du bloc avec un système de biellettes alu vers des clapets à droite à gauche des culasses.. Il m'est arrivé de les trouver décrochés sans avoir de pannes moteur. Je pense que cela sert à changer le flux d'air d'admission dans le but de modifier le comportement du moteur à bas régime par rapport aux hauts régimes. Je crois que le but est d'allonger les conduits pour favoriser l'inertie des gaz afin de favoriser le remplissage à bas et moyens régimes. Cela ne met pas un moteur en panne, on doit certainement voir la différence au banc de puissance mais vu la puissance de la bête en usage courant ... pas sensible. Porsche a monté un tel système je crois sur ses dernières 911 (Type 993) avec moteur refroidi par air, dénommé RAMAIR. Je réparerai, mais cela ne me semble pas lié à ma panne ... Bien cordialement, merci à ceux qui m'aident, Marc
×
×
  • Créer...