Aller au contenu

Un-AuDisTe

Utilisateur
  • Compteur de contenus

    69
  • Inscription

  • Dernière visite

À propos de Un-AuDisTe

  • Rang
    Débutant
  • Date de naissance 27/10/1980

Information de profil

  • Sexe
    Homme
  • Localisation
    Metz
  • Marque et modèle
    A3 1.9 TDI 110ch "S3line" A4 1.9 TDI 130ch Pack
  1. Ok merci kilivinci je vais essayer ça demain.
  2. Vous appelé la bague de rappel le capteur tournant de l'ABS?
  3. Pour le problème de frottement, quand je remet l'ancien volant, aucun frottement. Les caches ont l'air correctement placés. Je vais essayer en serrant moins. Concernant le faisceau, je vais essayer de commander celui qui va avec le volant pour voir.
  4. Bonjour, à tous! Je continue les modifs sur ma belle. Ayant acheté un volant S4 j'aimerai l'installer mais j'ai quelques petites questions pour les connaisseurs. Déja il apparait qu'une fois installé, le nouveau volant frotte un petit peu sur l'arrière, avez-vous déjà eu ce petit souci? D'une autre part, d'origine j'ai un volant multifonction et celui d'S4 n'a rien. J'ai un souci au niveau du faisceau du connecteur d'airbag qui finit par une broche alors que le volant S4 ne demande que l'alim pour le klaxon. Si vous pouviez éclairer ma lanterne.
  5. Et oui! je suis hyper content! Merci pour vos conseils les gars.
  6. En fait, la centrale électrique est celle qu'on appelle J519 sur le VAG. Elle se situe sous le volant vers la gauche ou il faut démonter le cache. La Référene commence toujours par 8E0907279... et la lettre terminant la réf indique le niveau d'option que celle-ci gère.
  7. Salut à tous et meilleurs voeux!!! Je viens vous donner quelques nouvelles de ma belle. Après plusieurs tests, je me suis mis à la recherche d'une centrale électrique avec la bonne réf (plus d'un mois de recherche) , pour enfin en trouver une! Je l'ai récuperé hier et l'ai installé. Résultat.....concluant! c'est bon, c'était bien ma centrale électrique qui avait morflé suite au court-circuit du boitier smart de l'attelage. Ca été bien galère à trouver mais au final c'est good. Je ne sais pas si je suis le seul à avoir eu ce problème mais pour avoir sillonné le web pour trouver des pist
  8. salut les gars! Petite info, j'ai réceptionné ma centrale D, tout fonctionne!
  9. Trouvé sur la bay... C'est bien la seule que j'ai pu voir.
  10. J'ai trouvé une centrale D! Je pense la recevoir fin de semaine. Je vous tiens au courant si mon problème est résolu.
  11. Bonne idée pour le schéma, meme si c'est un dessin lol Preneur je suis également.
  12. Merci pour les infos Rico, je pensais également que cette fameuse dernière lettre progressait au même titre que le niveau d'option que gère cette petite boîte lol. Vu que je suis équipé Lowline, je n'ai pas beaucoup de choix que de me rabattre sur une C pour déja faire un essai. Cela dit, je trouve vraiment bizarre de ne trouver AUCUNE D!!!. Je vais en acheter une et faire l'essai. Pour le coming leaving home c'est un job de titans pour nous qui sommes équipés Lowline, ça va bien plus loin qu'un codage. J'ai arrêté d'y penser lol
  13. J'étais chez Audi hier pour savoir quel ref du module je peut installer. Il y a une ref pour mon modèle. La D. C'est env 300,-€ Sur ETKA en ligne les ref dispo sont: la D, concernant la lowline! Pas trop de choix.
  14. C'est gentil mais je ne sais pas si c'est compatible avec ma belle.
×
×
  • Créer...