Aller au contenu

gferrier

Utilisateur
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

À propos de gferrier

Information de profil

  • Sexe
    Homme
  • Prénom
    Guilhem
  • Localisation
    Seine et Marne
  • Marque et modèle
    Audi Q3
  • Motorisation
    TFSI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bon j'ai retesté. Pas moyen sauf via les pédales avec le pied droit. Ah oui j'oubliais ca s'appelle conduire... [emoji16] Envoyé de mon SM-F711B en utilisant Tapatalk
  2. Personnellement je le trouve super. Même ludique. Envoyé de mon iPad en utilisant Tapatalk
  3. Il me semble mais je vais retenter. On sait jamais ! Envoyé de mon iPad en utilisant Tapatalk
  4. Merci pour ton conseil mais malheureusement j’ai déjà essayé et sur un MK2 ça ne fonctionne pas. Tirer vers soi sur le comodo fait accélérer fortement la voiture et le bouton mémorise la vitesse. C'est vraiment dommage car en fait je ne vois pas l'intérêt. Envoyé de mon iPad en utilisant Tapatalk
  5. Pareil. Du coup parfois un "chérie" suffit à déclencher... [emoji16] Envoyé de mon iPad en utilisant Tapatalk
  6. Ça compte le service client côté digital services ? J'ai un dossier ouvert depuis plus de 3 mois et toujours pas de solution apportée malgré des échanges innombrables... Envoyé de mon SM-F711B en utilisant Tapatalk
  7. Ah j'oubliais : le régulateur qui n'a que des pas de 10 à partir d'une certaine vitesse Envoyé de mon iPad en utilisant Tapatalk
  8. Je vais retenter car c'est un élément gênant. Envoyé de mon iPad en utilisant Tapatalk
  9. Pourtant je l'ai potassé le manuel en attendant la livraison mais celui-là je l'ai loupé. Merci en tout cas Envoyé de mon iPad en utilisant Tapatalk
  10. J'ai déjà essayé mais si je laisse dans cette position ils remontent pas en marche avant...ou alors défaut ? Envoyé de mon iPad en utilisant Tapatalk
  11. Sérieux ? Mince ça fait 5 mois que je passe à côté... Envoyé de mon iPad en utilisant Tapatalk
  12. Si on est sur les défauts : - Le hayon électrique qu'on peut ouvrir mais pas fermer via le bouton intérieur - pas assez de couple au démarrage (tfsi mh) - feux led (non Matrix) un poil faiblards - les rétroviseurs qui ne s'inclinent pas automatiquement en marche arrière Envoyé de mon iPad en utilisant Tapatalk
  13. Bon j'ai testé et effectivement il semble que la flèche principale se positionne en fonction de la file où le véhicule est (9 fois sur 10, avec j'imagine une marge d'erreur sur le fait que la position sur les files doit pas être fiable à 100%) Envoyé de mon iPad en utilisant Tapatalk
  14. Je n'ai pas l'affichage avec L/h quand je suis à l'arrêt. Bizarre ? Envoyé de mon SM-F711B en utilisant Tapatalk
  15. Je vais checker la prochaine fois que je suis dans la situation Envoyé de mon SM-F711B en utilisant Tapatalk
×
×
  • Créer...