Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

tiger

Utilisateur
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

À propos de tiger

  • Rang
    P'tit néophyte
  • Date de naissance 18/09/1978

Information de profil

  • Sexe
    Homme
  • Localisation
    Tarbes ( 65000 )
  • Marque et modèle
    opel tigra 1.4 16v audi A6 avant V6 2.5 TDI
  1. bonjour à tous, je voudrai plus de précision à propos de cette partie : 11°)Passons au tuyau de la vanne: couper la tête d'une vis M6x30 puis couper votre tuyau à environ 4cm du bord de la vanne, insérez-y la vis coupée, puis remboîtez l'autre partie du tuyau sur l'autre moitié de la vis! Si vous voulez, vous pouvez assurer le maintien du tuyau sur la vis grâce à 2 peit colliers! on doit couper le tuyau noir de petit diamètre à 4cm de l' EGR puis y mettre une vis dedant et l'autre partie du petit tuyau de l'autre côté on l'emboite dans le restant de la vis , c'est bien ça ???? j'ai tout fait me reste ça à faire demain ainsi que la GV du turbo . merci d'avance, si quelqu'un peut me confirmer d'ici demain midi ça serait sympa ;) bonne fin de journée à tous.
  2. je viens de changer le debitmètre, il est neuf et toujours pareil, vais faire la GV du turbo et on verra si ça va mieux :)
  3. je vais regarder tout ça , j'espère trouver le soucis et que ça va pas être trop grave... je pensais faire la GV du turbo ( 227 000km ) je vais voir pour trouver un VAG COM près de chez moi parce que la elle n'avance pas et c'est assez gênant ! surtout que je vais faire de la route bientôt . merci pour votre aide, je vous tiens au courant dés que j'ai du nouveau. bonne journée à tous
  4. Bonjour à tous, suite à une perte de puissance sur mon A6 V6 TDI j'ai changé mon débitmètre et toujours pareil ! en 4éme sans la climatisation allumé la voiture ne dépasse pas 2500tr/mn , quand je veux pousser plus j'enfonce la pédale mais ça ne change rien, je dépasse pas 2500tr/mn je n'est pas passé la voiture a diag chez AUDI , est ce que le fait d'avoir changé le débitmètre sans avoir passer la valise après me bloque la voiture en mode dégradé? je pense quelle doit être en mode dégradé ou en sécurité non? si quelqu'un peut m'aider , je ne sais pas quoi faire pour résoudre le problème. j'ai regardé au niveau du moteur, rien de cassé ou de débranché alors ça doit venir de l'électronique je suppose... merci d'avance, bon weekend à tous.
  5. désoler pour le schéma... impossible de le trouver au détail? ça fait cher pour un malheureux petit joint....
  6. sur ce plan la pièce dont je parle est la numéro 30 et je recherche le joint de dessus de cette pièce, c'est trop petit sur le schéma mais il me semble que c'est le 30A qu'il me faut, je recherche le joint qui est sur le dessus de la pièce numéro 30 si quelqu'un peut me donner cette réf svp ; c'est pour audi A6 V6 tdi 2.5 de 1999. merci ;)
  7. Bonjour à tous, suite à une petite fuite d'huile sur la voiture, nous nous sommes rendus compte au démontage qu'un joint était à changer, le problème est que je n'arrive pas à trouver la référence de celui ci . il me semble que le joint se trouve sur une pièce appelé le réfrigérant , pièce ce trouvant au dessus de l'alternateur quand on regarde de dessous, il est fixé sur un support par 3 grosse vis et il y a au centre de celui ci un gros écrou et 2 durites prises dessus . c'est le petit joint d'en haut qu'il me faut, il a 3 petites encoches pour le centrer , il est assez fin . si quelqu'un peut m'aider, je n'arrive pas à le trouver , se vend t il au détail au moins? merci d'avance, c'est assez urgent.
  8. ok, par contre tu m'as donné la ref des plaques pour l' EGR mais faut juste mettre celles la? pas besoin de faire une plaque en alu de la même taille? et me faut aussi un joint pour l'admission vus que je vais devoir la démonter. chez audi ils auront tout ça en stock? merci ;)
  9. pour la GV du turbo il faut une pochette de joint ou des joint non? tu aurais la références ? pour le reniflard tu as une réf aussi? je te remercie. je vais tout faire en même temps de toute façon, je vais en profiter pour nettoyer l'admission aussi. merci ;)
  10. bonjour, est ce quelqu'un aurait les références des pièces nécessaires pour effectuer ces opérations? je vous remercie. c'est pour A6 V6 TDI 2.5 150cv merci ;)
  11. super boulot, en effet ça change!!! je voudrai faire pareil sur mon A6 V6 TDI 150 mais les références des pièces nécessaire ne vont pas être les même non? quelqu'un pourrait me donner les références pour mon modèle? merci d'avance ;)
  12. ce weekend je change le débitmètre mais je voudrai en profiter pour : supprimer la vanne EGR nettoyer les conduits d'admission nettoyer la GV du turbo quels pièces me faut il pour la GV du turbo et pour supprimer la vanne EGR ? en concession ils vont avoir ça en stock? si quelqu'un peut me dire les pièces et les références nécessaires ça serait sympa ;) bonne journée à tous.
  13. bon ok, nickel alors. je reçois le neuf dans 48h. merci ;)
  14. Bonjour, je viens de faire cet après midi un test sur mon débitmètre et une fois celui ci débrancher, la voiture se comporte mieux qu'avec.... bizarre ... je viens donc de commander un débitmètre neuf cependant , j'ai le voyant orange qui s'est aussitôt allumé au centre du compteur de vitesse avec une flèche qui tourne dessus et un point d'exclamation au moment ou l'ai débranché pour essais ( je roule encore avec le débitmètre débranché depuis cet après midi. Ma question est donc la suivante, quand je vais mettre le nouveau débitmètre neuf, le voyant devrait j'espère disparaitre mais faut il passer le VAG COM pour supprimer l'erreur? la voiture risque d'être en mode dégradé tant que je n'aurai pas supprimer l'erreur? merci d'avance pour qui sera répondre à mes questions sur le sujet car étant nouveau possesseur d'une Audi je ne connais pas trop encore... bonne soirée à tous.
  15. problème résolus ! une petite durite qui commande l'ouverture du papillon d'admission était couper en deux du coup, changement de la durite hier et ça marche beaucoup beaucoup mieux! me voila rassurer!

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...