philtroyes

Utilisateur
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

À propos de philtroyes

  • Rang
    P'tit néophyte
  • Date de naissance 15/08/1968

Information de profil

  • Sexe
    Homme
  • Localisation
    Aube
  • Marque et modèle
    Audi TT quattro 225 CV, Volkswagen Passat 1.9L TDI 130CV affichant 300 000Kms et derniére aquisition une Audi A4 Avant 2L TDI 143 CV Ambition Luxe.
  1. Bonsoir, bon je me lance je suis nouveau sur le forum, moi c'est Phil et je suis dans la marne. Je possède une Audi TT de 2001 1.8 l Turbo 225 CV Quattro Il y a quelques mois le régulateur de l'alternateur a grillé => plus de charge de batterie = panne à therme. Je commande donc un régulateur chez mon concessionnaire Audi qui me dit que c'est une pièce en échange standard ( donc d'occas. reconditionnée), je rempace le régulateur et la ça charge, Tension 14,3V aux bornes de la batterie moteur tournant bien entendu,la batterie bien rechargée je pense être sortie d'affaire et je laisse la voiture au garage une semaine. Lorsque je la reprends il n'y a plus de batterie!!! le régulateur était défectueux et consommait 3 ampères lorsque le véhicule était verrouillé donc au repos. Ce que tu peux essayer c'est de mettre un ampéremetre sur la batterie pour voir quel est le courant consommé véhicule au repos et verrouillé au bout de quelques minutes cela se stabilise à environ 100 milliamp. de mémoire ( ce qui doit correspondre à l'alarme en fonctionnement) Ensuite il ne te reste plus qu'à déconnecter une par une les pièces sur lesquelles tu as des doutes (ampoules,gps,chargeur de téléphone=> j'ai un pote à qui c'est arrivé) Voili voilou j'espère que je me suis bien fait comprendre... Bonne soirée Phil