Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Olvier R.

Utilisateur
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de Olvier R.

  • Rang
    P'tit néophyte
  • Date de naissance 18/09/1961

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    Allroad AVUS 2006 Beige Dakar
  1. Bonjour à tous, Je m'étais présenté il y a longtemps mais impossible de la retrouver. Possesseur d'une Allroad de 2006 Beige Dakar J'habite à Cannes (à côté plus précisément) quelques photos prises depuis que les beaux jours sont arrivés ! Merci à tous !
  2. Bonjour à tous :coucou: ! Je viens ici afin d'obtenir si possible des réponses sur une panne qui est apparu sur mon Allroad il y a quelques temps ... J'explique le problème : Il y a de cela 3 mois, je suis allé a la montagne (-10°C) et la voiture avait vraiment du mal à démarrer (5 à 6 secondes, après le coup de clé). Lorsqu'elle démarrait, une épaisse fumée blanche sortait de l’échappement. J'ai tout d'abord pensé à la batterie. Depuis que les beaux jours sont apparus, le démarrage se faisait sans problème. J'ai changé la batterie hier et relevé les tensions : Batterie Neuve : - à l’arrêt : 12,30V - à 2000 tr.min-1 : 13,60V - débranchée : 12,52V Batterie Usée : - à l'arrêt : 12,29V - à 2000 tr.min-1 : 13,43V - débranchée : 12,51V Ce qui me laisse donc penser que cela ne vient pas de la batterie. J'ai donc pensé soit à l'alternateur soit aux bougies de préchauffage ce qui m'étonne, c'est qu'à 2000tr.min-1 la tension ne dépasse pas les 14V Merci pour votre aide ! :bien:
  3. J'avais vu sur ce site en effet ce boitier et ce prix :P je te remercie ! En fait ce qu'il me faudrait c'est pouvoirs visualiser des vidéos, sans pour autant avoir la TV, le AMI ne permet pas ça ? Si je prend un AMI avec un USB femelle, je mets une clé avec un Film dedans, ça le lira ou pas ?
  4. Ah :/ Merci Billeuz ... question évidente : Comment disposer de la TV ?
  5. Merci tout le monde pour votre accueil ! :malelovies: une fois lavé je vous mettrai d'autres photos, c'est pas très classe tout ça :P j'ai commencé les recherches pour la vidéo, j'ai trouvé ça http://www.kufatec.de/shop/product_info.php/info/p599_TV-in-Motion---MMI-2G--Personal----Audi-A4-8K--A5-8T--A6-4F-A8-4.html D'après leur site, c'est pour MMI 2G ! pour le prix c'est très correct, dommage qu'il n'y pas pas plus de photos cela va me suffire ou j'ai d'autre modules à rajouter pour faire fonctionner le TV in Motion ? à plus Olivier
  6. Comme promis j'ai fait les photos après une petite virée à la montagne (La boue, ça fait plus naturel :bigsmile: ), j'ai pris intérieur/extérieur. Juré, je vais la laver sous peu :jap: Maintenant que les présentations sont faites, je vais faire un petit listing des modifications souhaitées : - Intégration Volant RS6 - Lecture film sur MMI - Installation AMI - Préparation moteur . Pour le volant de RS6, il me manque les tarifs ... pour ce qui est du montage, j'ai lu sur ce forum comment faire. Pour la lecture de film sur le MMI, je bloque ... Je ne vois pas du tout comment faire .. Si il faut acheter un boitier, opérer sur le firmware ... Pour l'AMI, en vue du prix et pour lire un Ipod, je trouve cela excessivement cher ... Chez Audi ils m'ont dit qu'un prise ne tarderait pas a sortir. Pour la préparation moteur, j'hésite entre une reprogrammation (meilleure solution + couteuse) ou un puce électronique ( - couteux). Cela dit les boites automatiques, auraient un couple maximum, il faut le determiner sur l'Allroad (je vais chercher) et me renseigner sur ce que propose soit les préparateurs, soit les revendeurs de Puce. Vous avez les grandes lignes, je vais tacher de faire vivre un peu ce post. En espérant avoir des réponses pour la lecture de film, je vous remercie Olivier ;)
  7. Bonjour à tous ! :coucou: Voila plus de quelques mois que je regarde et cherche des informations sur ce forum, cette fois j'ai pris la peine de m'inscrire et de présenter ma voiture ! Je vis à Cannes et j'ai acquis une Allroad de 2006 il y a de ça quelques mois. J'ai vu les travaux de certains membres du forum sur leurs Audi, c'est assez intéressant et pour certains très bien réalisé. J'ai aussi dans l'idée de faire quelques modifications mineures sur l'Allroad. Et c'est là que votre aide me sera précieuse car j'aurai bon nombre de question à vous poser, j'ornerai le tout de photo c'est promis . Pour la voiture : C'est une Allroad AVUS de 2006 possédant un 6 cylindres en V de 3.0L pour 240CV, divers options comme : toit ouvrant, chargeur 6CD, sièges chauffant, attache-remorque, palette au volant ... Je mettrai dès que j'en aurai, des photos de l'Allroad. J'ai eu il y a des années de ça un A6 TDI Break que j'ai revendu. Je vous remercie et à bientôt Olivier. P-S : J'ai trouvé une photo de chez Audi, j'en prend de la mienne dès que possible.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...