Aller au contenu

bobo91

Utilisateur
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

À propos de bobo91

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    bobo
  • Localisation
    Paris
  • Marque et modèle
    Audi A3 1.6
  • Motorisation
    TDI 105
  1. L'endroit ou tu fixe l'ampoule Il est peut etre pxyder ou sale ou le culo de l'ampoule a fondu un peu dessus.....du coup ca fait mauvais contact. Enfin je dit ca a tout hasard!
  2. ha ok merci je fait un log des que possible merci! toujour en 3eme et jusqu'au rupteur?
  3. Ok merci lolo je vais deja regarder l'aspect visuel des durites car je n'est pas de quoi mettre les circuit en pression !
  4. Salut lolo merci pour ton intervention! Qu'elle sont les durites dont tu parles désolé je suis pas un pro et ca m’intéresse étant donnée que N75,DM,DV turbo et donc lambda tous ca c'est bon! Des durites usée n'aurais je pas des pertes de pression turbo?! Merci d'avance!
  5. Ok ca marche en tout cas merci pour ton aide! Je vais essayer de trouver la ref et un tuto pour la remplacée! Question bête mais c'est celle avant ou après cata que je doit changée?
  6. Ba sur le canal 49 les valeur corresponde a ce qui est afficher sur le compteur dans les 90° environ le calorstat et le sonde de temperature sont récent. Je vien de tester la N75 resistance 28ohm et 14volt a la borne 1 donc c'est tout bon pour elle. Pense tu que ma lambda pourrais être en cause? y'a t'il un moyen de la testé manuellement? Je vais essayer de trouver quelqu'un qui est les valeurs d'origine pour le canal 031.
  7. Voila nouvelle mesure DM debranché http://dl.free.fr/jEwUPThex . j'en est profité pour faire un log 030 et 033 comme ca concerne la lambda des fois que ca t'aide http://dl.free.fr/qm4mF7EBb . Ca marche moin bien avec le DM debranché. Sur le log 031 002 y a aussi l'ancienne mesure(celle qui n’était pas bonne) dessus ca doit être normal je suppose . pour info: Apres reflection ce n'est pas la N75 mais la N249 que j'est deja remplacé.
  8. Salut j'ai également une Dump renforcé de S3 a mon sens on ne peut pas car je croit que tu ne peut pas la l'ouvrir car c'est scellé ou serti. J'avais essayer d'ouvrir mon ancienne dump et c’était impossible sans la cassée. Voila mais d'autre personne seront peut etre plus a meme de te repondre!
  9. Symptome ralenti petite precision. A l'arret quand je veut stabilise a 2000tr/min par exemple sans bouger la pedale ca oscille comme aux ralenti! En marche squand je stabilise la vitesse ( a basse vitesse) sans bouger la pedale ca donne de leger a coup! Je sais pas si ca peut aider!
  10. OK merci pour l'astuce ca fonctionne!! Ba non j'ai pas eu vraiment l'impression qu'il y est une différence! je te poste la mesure prise hier mais débit-mètre branché j'ai pas eu le temps d'en re faire une débranché! http://dl.free.fr/p8AyRgN9N Je vais re nettoyer mon boitier papillon aussi je l'est peur être mal fait l'année dernière!
  11. Bon j'ai refait un log en allant au taf mais comme un *** j'ai oublier de débranché le debit-metre mais bon jai bien fait la mesure jusqua 6500tr je la posterais demain! Je fait un log debit-metre débranché en rentrant! La a 5740tr ya 182g et c le max a 6000 sa chute a 172g !
×
×
  • Créer...