Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Mikl-gex

Utilisateur
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de Mikl-gex

  • Rang
    P'tit néophyte
  • Date de naissance 21/08/1982

Information de profil

  • Sexe
    Homme
  • Localisation
    Chartres
  • Marque et modèle
    A4 B7 3.0 TDI Quattro Ambition Luxe Tiptronic A3 2005 2.0 TFSI STronic
  1. Hello ! L'huile de boite et le niveau ont été vérifés, et rien à dire, huile de couleur claire, niveau ok, bref rien qui ne semble indiquer une vidange de bva à faire d'autant qu'elle a été faite à 120000km. Je bricole pas mal, mais pas assez pour faire une vidange de BVA (et je manque de place surtout :-) ), donc le choix est limité, j'en aurais pour 1000€ - 1100€ chez Audi de facture.. Je suis également septique sur la réponse d'audi, mais j'ai pu les secouer un peu et obtenir la fameuse note constructeur sur le sujet qui correspond je dois dire complètement à mon cas. le convertisseur en lui meme ne déconne pas, selon audi. il est reglé sur un mode "souple". un lien vers la copie de la note : http://www.casimages.com/i/160318095257524039.jpg.html J'ai également pu recontacter l'ancien proprio, qui me confirmait avoir toujours eu ce comportement, et il l'a eu à 90000km, je n'aurais à priori pas à m'inquiéter si c'est "normal", mais ca soule quand même ... Je vais voir pour reprogrammer le moteur, via un pro bien sur, qui m'a dit qu'en fonction de la reprog ce comportement pourrait s'atténuer .. à voir ce que ca peut donner ! @++ Mik
  2. Bonjour à tous ! Je déterre un peu ce post, pour donner quelques news qui pourraient intéresser ceux qui auraient un comportement similaire sur leur A4 ou A6 / A8 (valable sur les BVA type "9L" et sur les 3.0 / 2.7 TDi) Après avoir fait faire un diag par audi (pas eu le choix du coup), il s'avère que ce comportement et donc ces oscillations sont normales, et lié au réglage du convertisseur de couple. C'est du standard, mis en série sur ces type de véhicule, donc pas touche, et donc pas de solutions à mon problème. en espérant que ca puisse aider ceux qui cherchaient également des infos ! @++ Mik
  3. Bonsoir à tous ! J'espère que les fêtes de fin d'années ce passent pour le mieux pour chacun ! Une petite maj de ce post après avoir emmené la belle à son mécano qui la suit depuis quelques années, et qui n'a strictement rien trouvé d'anormal sur l'électronique de la boite. J'ai pu faire un test en live avec lui et sa valise calibrée sur la BVA, et on a rien vu d'anormal (tests fait à l'arrêt et en roulant directement pour voir les mesures sur la boite en condition réelles). Une vidange de la BV ne résoudrerait donc pas forcément le problème, il pense que le souci serait davantage lié à la partie moteur que la boite. Sachant qu'il ne ma rien demandé financièrement pour une demi journée complète de tests (c'est réglo et pour le coup bien cool), je ne pense pas qu'il ai tort (bien évidemment ca m'arrangerais) et je pense à tester le boitier papillon / vanne egr, mais peut être auriez vous d'autres pistes ? (J'ai le VCDS donc pas de souci pour les codes erreurs) Que pensez vous de faire la vidange de la BVA malgré ce "diagnostique" ? Bien que j'avais prévu de la faire à 240000km (actuel 195000, dernière vidange à 120000) Merci pour vous conseils et bonne fête de fin d'années ! Mik
  4. Merci pour vos réponses ! Puisque ce mécano a été catégorique sur cet entretien je vais lui rapporter la voiture et voir son diagnostic, et en fonction du résultat je tacherais de faire en sorte qu'il fasse le nécessaire sans dépenser un centime, si évidemment la conclusion est de faire une vidange .... faut bien qu'il assume ce qu'il dit ;-) je posterais le résultat de tout cela d'ici mi décembre, ayant un rdv le 15/12 prochain. Merci à tous pour vos conseils !
  5. Hello J'ai pu faire la méthode 1, après une centaine de bornes j'ai en effet l'impression qu'il y a du changement, cependant il subsiste encore le phénomène de "va et vient" mais je dirais que je le sent beaucoup moins. Je vais laisser comme ca qq temps, voir si cela peut tenir ou non.. Mais le mécano audi est radical : la vidange de la bva sur ce modèle ce fait qu'une fois à 120000 et après on y touche plus (carrément sa phrase d'ailleurs), et la où c'est flippant c'est que ce mécano est bon et dis rarement de conneries ... a suivre ! @++
  6. Salut Benj Merci de l'info. De ce que je sais la boite à été vidangée à 120000km , j'en ai maintenant 193000, et apparemment cette vidange est unique et ne doit plus être faite sur ce type de motorisation.. un concessionnaire VW / Audi m'a carrément dit de ne plus y toucher et que c'est à vie contrairement aux DSG sur lesquelles il préconise bien sur une vidange BVA tous les 60000km ... Autre détail important : avant que j’achète cette voiture et que je lui mette 4000km / mois (je roule beaucoup) la voiture ne roulait quasiment pas, 1500 bornes en 1 an, j'ai peur que la BVA soit déreglée, ou autre.. Je vais recontacter la concession qui a suivi la voiture pour faire un point la dessus ... Merci ! Mik
  7. Bonjour à tous, J'ai mon beau jouet depuis juste quelques jours (3 semaines) et il commence déja à me faire des caprices :mur: Je vais tacher d'expliquer en bref et le plus clair possible mon souci : Quelque soit le rapport, quand je décélère , la voiture se met à faire des "va et viens" notamment quand je suis dans la plage de vitesse en dessous 70-60 km/h. j'ai essayé en mode séquentiel, le problème est également présent. au début c'était assez faible comme ressenti, mais plus le temps passe plus j'ai l'impression que ca empire, ou bien est ce moi qui y fait tellement attention que je ne vois plus que ca... Le symptome est audible (on entend le moteur qui un coup monte en régime et diminue) et on le voit via le compte tours. Bon ce n'est pas flagrant sur le compte tour, mais d'un point de vue ressenti cela se ressent bien .. :meanie: j'ai l'impression qu'elle a "du mal" à rétrograder "facilement"... D'un point de vue conduite c'est assez gênant, on sent bien les accoups quand la voiture pert de sa vitesse, et quand je la stabilise vers 50km/h (avec le régulateur ou pas). Par contre je ne sent pas vraiment d'accoup quand j’accélère, ca m'a l'air très bien, même si c'est ma première tiptronic et encore plus mon premier v6 tdi. J'ai fait une vidéo, peut être que vous pouvez m'aider à diagnostiquer le pb : https://youtu.be/ToVnFENXGIQ J'ai branché mon VCDS dessus, aucun défaut d'identifié ... je sèche ... J'ai donc tenté de réinitialiser la boite via quelques tuto : méthode 1 : 1 Mettre le contact complet sans démarrer 2 Appuyer sur la pédale d'accélérateur a fond pendant plus de 10sec 3 Couper le contact en gardant pied appuyé 4 Enlever le pied 5 Remettre contact complet sans démarrer 6 Attendre 5 Mn sans rien toucher 7 Tourner la clef pour démarrer Méthode 2 1 levier sur P 2 mettre le contact 3 appuyer à fond sur la pédale d'accélérateur, kick down compris,pendant plus de 10 sec 4 couper le contact puis lever le pied 5 enlever la clé du contact 6 appuyer à nouveau sur l'accélérateur pendant plus de 10 sec 7 relâcher la pédale 8 démarrer et rouler doucement Méthode 3 1 levier sur "P" 2 mettre le contact 3 appuyer a fond (kick down compris) sur la pédale d’accélérateur pendant plus de dix secondes 4 couper le contact puis lever le pied 5 enlever la clé du contact 6 appuyer à nouveau sur la pédale d’accélérateur (kick down compris) pendant plus de dix secondes 7 relâcher la pédale 8 démarrer, puis rouler normalement, ou laisser la voiture immobile moteur tournant pendant 5min sans rien toucher. Rien de changeant après avoir fait tout cela ... mais je vais retenter de recommencer ces opérations, sait on jamais peut être que je m'y suis mal pris, mais peut être qu'en parallèle quelqu'un aurait d'autres idées :-) Merci et bon dimanche à tous !! Mik
  8. Petites photos de mon garage :roi: Pour le plaisir, mon ancien A3 Sline 2.0 TFSI Stronic de 2005 Et ma fidèle golf 5 :icon_biggrin: @++
  9. Bonjour à toutes et à tous !! Je m'appelle Mickael (33ans) et habite en région centre (Chartres), et est l'heureux possesseur d'un A4 B7 3.0 V6 TDI Quattro Tiptronic depuis quelques jours. J'avais juste avant un A3 2.0 TFSI Stronic de 2005 qui était tout simplement magnifique, hélas mes nombreux trajets quotidiens pour aller au bureau sur Paris commencaient à faire mal au portefeuille :icon_biggrin: J'ai également ma fidèle VW Golf GT TDI 105 (je reste dans le group VW / AUDI hein :icon_lol: ) qui totalise 215000km et est encore quasi neuve, je suis un grand maniaque avec mes voitures / motos :icon_cool: Dans mon pseudo, il y a "Gex" et c'est pas par hasard, simplement que je suis un 100% Suzuki en 2 roues et j'avais plusieurs machines dont un Gsxr 1000 de 2005 préparé à ma façon, qui sortait 195cv pour 179kg un gsxr 600 préparé lui aussi pour le circuit exclusivement. Maintenant que je vieili je prefère être en sécurité dans mes voitures plutot que de risquer ma vie à chaque fois que je prennais mes machines :icon_evil: , mais je reste un motard puisque je conserve ma "moto crotte", un KTM 400 EXC pour m'amuser dans les champs / bois / terrain d'enduro. Je suis ici pour lire et partager ma passion des belles voitures et belles mécaniques, et en apprendre un peu plus sur ce monstre de 3.0 TDI V6 :icon_lol: @++ Mikl

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...