bricethenice

Utilisateur
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de bricethenice

  • Rang
    P'tit néophyte
  • Date de naissance 11/08/1976

Information de profil

  • Sexe
    Homme
  • Localisation
    alsace
  • Marque et modèle
    audi a3 8l,audi a4 b6
  1. Comme tu dis ! Quand c'est neuf avec garantie pas de souci! Sinon pour le reste...par expérience passez votre chemin!Surtout avec une auto de plus cinq ans ils sont perdu!!!! CONSEIL A TOUS LES ALASACIEN. Allez a Binzen en Allemagne juste a coté de Saint-Louis. C'est beaucoup moins chère et le service est top!
  2. merci VR6MAN pour ta réponse. :)
  3. Salut, ta peut ètre quelques photos de tom matériel en dötails? Que pense tu acheter sur ebay ? peut tu me conseiller stp sur quel site avec qq références etc... merci
  4. je pense que cela vient de la caméra ! car si ca marche en mode nuit pourquoi pas le jour! Je serais aussi intéresser de monter une camera mais là j'ai besoin de ton aide car je suis perdu dams ce domaine. Bon... j'ai pas deux main gauche mais quoi choisir,qioi mettre comme cable etc....
  5. Salut VR6MAN ! Alors ca avance ton installation avec la camera de recul? Au fait tu la acheté où?
  6. n'a pas encore défini son statut

  7. n'a pas encore défini son statut

  8. Merci beaucoup pour toute vos reponses! ma boite a mail explose :bigsmile: Juste pour dire que c'est bon! j'ai trouver! A plus pour un chat ;)
  9. Bonsoir, alors ce soir j ai changer le levier d'essuie glace pour essayé avec un nouveau mais ca reste pareil,il s'arrete pas. Même avec les 2 broches demonter l'essuie glace marche!!! Avez vous döja eut des problème semblable? merci
  10. Bonsoir ,propriaite d'une A3 110cv de 98 avec 325000Km ,j'ai rencontré ce soir en rentrant de mon travail qu'a la possition arrêt mon essuie glace balaye 10 fois et s'arrête n'importe où! Par contre position intermitant,position normale,position tres vite tout es bon sauf si je me met position arrêt! Quelqu'un a déja rencontrer ce probleme? merci de vos reponses
  11. Bonjour tout le monde! merci de vos reponses!.En fait j'étais tellement dégouter de tous ces va et vient entre le garage et chez pour trouvez le bon support et que le soir venu j'ai allumé mon pc pour voir s'il y avait des réponses a ma question. Et comme je voyais que toutes ces personnes comfirmé audi sur ce forum ne m'on pas repondu que j'ai écrit cela. Bref je ferais mieux la prochaine fois promit :P Je ferais ma présentation de ma voiture dès que j'ai moins de travail (professionel) et cela avec photos de tous les changements que j'ai déja commencer (comme montage kit extérieur s-line+leds habitacle et plaques) plaques
  12. bonjour, merci pour vos reponse! comme je peux constater aucun ne s'interresse a moi comme je suis nouveau sur le forum. merci quand même...j'ai trouver la solution apres 6 commande de plaques de police différente. :)
  13. Bj a tous le monde! je suis un tout nouveau sur ce forum et franchement merci a vous tous pour toutes ces informations que vous donné! Grace a vous j'ai décidé d'installer un kit exterieur s-line sur ma nouvelle audi a4 b7 2.7 tdi ! Actuellement mes pièces carrosseries sont chez le carrosier! Par contre j'ai un petit problème ,je n'arrive pas a mettre ma plaque numéralogique dans l'emplacement prévue car l'espace est de 51 cm et ma plaque a 52cm. Voici la référence que j?ai commander 8E0 807 285 AT 1 QP en gris Avez vous déja rencontrer ce probleme? Quel référence avez vous sur votre voiture . Merci d'avance pour vos reponses.
  14. salut, alors ta fait comment ensuite ta reprogramme comment? merci