Aller au contenu

-= zAz =-

Utilisateur
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

Tout ce qui a été posté par -= zAz =-

  1. Salut, j'avance donc ... mais je suis parti en vacances sans mon audi :( J'ai changé cette capsule de depression par un modèle quasi équivalent. Elle était évidemment defectueuse (aucune action à la depression de la seringe) ... et maintenant j'ai toujours un mode dégradé quand je monte au dessus de 2500 tr min environ. Par contre avant, je retrouve un peu plus de puissance et un vrai bruit de turbo (souffle). Je pense à un cata bouché. Je vais le vider rapidement. Pour le code erreur, j'ai toujours le meme : 00575 INTAKE MANIFOLD PRESSURE !
  2. Apparemment capsule de decharge percée ??? je vais voir ca !
  3. Oui j'ai vérifié elles semblent OK et aucun voyant moteur. Je mets le diag d'un ami dans 1/2 heure, on verra les codes defauts... LES BOULES !!!
  4. Bonjour à tous et tout d'abord félicitations à la communauté pour la richesses des contenus de ce forum !! J'ai un problème sur mon Audi A6 1998 V6 2.5 TDi 150 (AFB) : J'ai un gros perte de puissance comme si mon moteur était atmosphérique. De plus par moment il se met en sécurité (limité à 3000 tr/min). Je coupe le contacte et le remets, la limitation s'en va mais la puissance n'est toujours pas là. Cela m'est arrivé dimanche en prenant la voiture pour un trajet de 100 kms, des le début la puissance n'était plus là (aucun bruit anormal ou suspect). La situtation est que je doit p
  5. Merci je regarde ca demain matin, il fait une chaleur à creuver ici =)
  6. Bonjour, Je me suis décidé à démonter le demarreur ... mais je ne le trouve pas. J'ai démonté la durite d'air admission, la boite à air, la tubulure rigide noire d'air de turbo ... mais je ne vois toujours rien ! Quelqu'un pourrait peut etre m'aider ?? Merci !
  7. 317000 kms avec mon a6 2.5 TDI 150 CV BM6
  8. Je n'ai toujours pas démonté mais j'ai localisé le démarreur. Je compte démonter dès que j'aurais récupéré mon deuxième véhicule (juste au cas où!!).
  9. Je n'ai pas trouvé le démarreur ? Vous n'auriez pas une photo s'il vous plait ? Je suis un peu :blink: Boulet ... !
  10. Salut, De nouveau le même problème aujourd'hui ... Je vais essayer de taper sur le démarreur pour voir. Si ca change quelquechose je suis bon pour le changer ! Est-ce compliqué à changer ? Merci !
  11. Bonjour, En vacances, je me sers de mon véhicule correctement le soir, parcours environ 40 kms puis éteins le véhicule (comme tous les jours). Le lendemain matin, j'insère la clé dans le neiman, tous les voyants sont OK (allumage et extinction du préchauffage et du codage de la clé, et batterie allumée) au moment de demarrer (dernière position du neiman) : AUCUNE REACTION : ni bruit ni claquement de relais ... rien à faire. Je controle tous les fusibles (interieurs et 50A dans le compartiment moteur) recharge la batterie mais rien n'y fait. Je tente donc de la démarrer à la pou
  12. Commande recue aujourd'hui ... Test et Tuto et photos avant/après ce week end !!
  13. Avez vous une idée du cout pièce seule avec et sans remise d'un galet ? Il y en a combien d'ailleurs sur la distri ?? Sont-ils hydrauliques ? Merci !
  14. Oui mais il n'y a surement pas tous les galets à ce prix là non ??
  15. Salut, Demande de devis ce matin chez Galea (VAG) à Fabrègues (34) : Tous les galets + Courroies = 1523 € TTC. Je vais continuer mes demandes de devis ...
  16. Je clos ce sujet pour ne pas faire doublon avec la discussion suivie dans ma présentation http://forums.audipassion.com/services/forums...p;#entry1518897 Merci !
  17. J'ai commandé du PlastX de Meguiar's ... reception sous 10 jours et après TUTO et photos Avant/Après :coucou:
  18. le but tait de pas changer justement !!! :bigsmile: :bigsmile: :bigsmile:
  19. un tuto et avant/après ca serait super !!!
  20. http://www.auxamisreunis.com/auto-moto-tun...phare-t1560.htm Ca a l'air de marcher ... mais ce qui est bizzare c'est que ce sont les meme photos de laguna que sur le site du reparauto :s
  21. Salut, J'ai peut être trouvé une solution mais j'hesite ... j'aimerais bien avoir un avis avant (cf post sur le meme forum). A suivre ! Pour les photos ca arrive !
  22. Bonjour, Sur ma dernière titine que j'ai acquis jeudi dernier, les optiques ternis et opacifiés me genent terriblement sur l'esthetique (je ne peux pas comparer l'eclairage vu que c'est ma première A6). Des produits existent notamment : BEAMKIT Renov Auto ( http://www.reparautos.com/renovation-optiques-phares.htm ) Quelqu'un a essayé ? Qu'en pensez vous ? J'hesite à en commander un pour essayer mais c'est pas loin de 100 € quand même !
  23. Bonjour à tous et félicitations pour la qualité du contenu des posts de ce forum ! Je suis nouveau et heureux proprietaire d'une Audi A6 Pack 1998 Gris Métal BM6 2.5 Tdi 150cv de 298000 kms. Une première petite photo jointe. Quelques petits problèmes à régler : - Afficheur LCD ODB illisible (panne recurrente visiblement) - Voyant Airbag allumé - Phares Ternis et opacifiés - Autoradio Concert K7 sans chargeur (à la recherche d'une solution Audi avec au moins le CD !) Et d'autres qui ne vont pas tarder ! Je compte acheter un outil de Diag OBD pour re
×
×
  • Créer...