Aller au contenu

Diablobreizh

Utilisateur
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de Diablobreizh

  • Rang
    P'tit néophyte
  • Date de naissance 03/03/1989

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Localisation
    Montauban
  • Marque et modèle
    audi 90 2.3l
  1. Pour ta bobine regarde sur oscaro sans doute moins chere! Je paie les pieces moins chere vu que je suis en etude de méca auto mais sur oscaro c un pe moins chere aussi
  2. Salut j'ai le meme genre de panne il y a pas longtemps sur la mienne elle a demarrer et ensuite pu rien! Et je pensais aussi a ma pompe a essence mais la pompe déclenche qu'a l'action du démarreur et non au contact! Et mon filtre a essence était colmaté mais je n'avais plus d'allumage! Alors regarde si tu as de l'allumage car sans ca tu ne demarra pas! Voila si tu as besoin d'autres renseignement je suis la! Pour l'info mon pb d'allumage le module avait cramé.
  3. Avec plaisir tout le monde! Autant faire profiter de belle chose!
  4. Bonjour a tous! J'ai trouvé un petit blog très simpa pour les fans du KV. Voila j'espere qu'il vous plaira. http://www.kvquattro.com/gallery.html
  5. A vrai dire ouai je me suis amusé a demonté tous le bloc pour l'alimentation en essence. Pompe a essence filtre etc... Tous passé à la soufflette et j'attends mon filtre a essence car ce qui sortait était pas vraiment joli...
  6. Diablobreizh

    video audi quattro

    Trop bien! Vive audi ET son 5 cylindres quel mélodie..
  7. Et oui! J'ai lu quelques conseil sur le forum qui est tres bien d'ailleurs et j'ai vu que le probleme revenait souvent!! Donc j'ai tous démonté et finalement mon filtre a essence était colmaté... Ma pompe pas propre donc j'ai tous nettoyé et elle remarche super. Vive les 5 cylindres. Pour l'info 320000 km et marche tres bien. Photo a venir mErci !
  8. Bonjour! J'ai une audi 90 2.3 et en fait l'autre jour samedi elle a demarrer comme d'habitude un peu mal a froid mais demarrer et ensuite elle c'est eteinte toute seule et apres tournait sur trois ou quatre cylindres! Je l'ai coupé et impossible de la faire redemarrer depuis. Je n'avais plus d'allumage j'ai fais des test il s'est averer que mon module etait mort. Donc remplacer maintenant j'ai de l'allumage mais ne demarre tjr pas! J'aurais besoin d'aide merci. Ma pompe a essence tourne mais que a l'action du demarreur o contact je la sens pas déclancher. Mon fusible f13 est bon je l'ai meme c
  9. Bonjour! J'ai une audi 90 2.3 et en fait l'autre jour samedi elle a demarrer comme d'habitude un peu mal a froid mais demarrer et ensuite elle c'est eteinte toute seule et apres tournait sur trois ou quatre cylindres! Je l'ai coupé et impossible de la faire redemarrer depuis. Je n'avais plus d'allumage j'ai fais des test il s'est averer que mon module etait mort. Donc remplacer maintenant j'ai de l'allumage mais ne demarre tjr pas! J'aurais besoin d'aide merci. Ma pompe a essence tourne mais que a l'action du demarreur o contact je la sens pas déclancher. Mon fusible f13 est bon je l'ai meme c
×
×
  • Créer...