Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Hurionen

Forumiste
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de Hurionen

  • Rang
    P'tit nouveau
  • Date de naissance 06/12/1963

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    A4 Avant 2.0TDI
  1. Personne ne sait comment déconnecter cette pu. :madgo:..in de prise ?
  2. C'est prévu... D'autant plus que je travaille avec un auditeur Dekra qui a déjà audité cette concession Audi...à la demande de la maison mère. Lors de sa dernière visite mystère, il les a épinglé pour le non respect du processus de diagnostic. Mais je ne sais toujours pas déconnecter cette sonde.
  3. Voici la sonde en question...
  4. Pas de bruit sur mon auto à 208000 km et pompe à huile d'origine. Merci pour ta réponse.
  5. Eh oui tu vois...15 ans de contrôle technique à mon compte...auparavant 15 ans dans la compétition automobile dont 4 années passée en Formule 1...et je ne sais pas déconnecter cette prise... Mais visiblement toi non plus !!!
  6. Merci, J'ai déjà posté sur ton lien, mais je pense que le problème est différent. je voudrais juste démonté le pressostat pour le changer, mais je ne sais pas déconnecter la prise.
  7. Salut à tous, Heureux possesseur, enfin je le croyais, d'une A4 B7 Avant 2.0 TDI de 2005, j'ai depuis plus d'un mois le voyant de pression d'huile qui s'allume par intermittence et toujours à 1800 tr/mn . Je précise que ma belle est stationnée depuis tout ce temps sur son parking et n'en bougera pas tant que je n'aurais pas trouvé le problème. Petit passage obligé Chez Audi...Le chef d'atelier dit avoir pris la pression au mano par le pressostat d'huile et m’affirme qu'il n'y a en plus. Je dois dire quand que je suis du métier depuis 30 ans, que j'ai vérifié le dit démontage...mais visiblement pas de trace de l'opération...alors je doute...Je doute d'autant plus que lorsque j'ai repris ma voiture à la concession, un mécano m'a proposé de la racheter 2000€...le con. Je vous raconte pas le Mégadevis avec des réserves au démontage...bref une douloureuse qui varie entre 8000 et 12000 €. J'ai vérifié l'état du turbo, la présence éventuelle d'huile dans les durites...rien...et le moteur tourne parfaitement au ralenti, aucune fumée ne sort de l'échappement. ​Je voudrais démonté le pressostat pour le changer, mais je ne sais pas déconnecter la prise. Si vous avez des idées, elles seront les bienvenues...merci
  8. Salut à tous, Fidèle lecteur de votre forum, désolé de m'introduire dans votre discussion, mais ça évitera de faire doublon dans les Topic... Heureux possesseur, enfin je le croyais, d'une A4 B7 2.0 TDI Break de 2005, j'ai depuis plus d'un mois le voyant de pression d'huile qui s'allume. Je précise que ma belle est stationnée depuis tout ce temps sur son parking et n'en bougera pas tant que je n'aurais pas trouvé le problème. Petit passage obligé Chez Audi...Le chef d'atelier dit avoir pris la pression au mano par le pressostat d'huile et m’affirme qu'il n'y a en plus. Je dois dire quand que je suis du métier depuis 30 ans, que j'ai vérifié le dit démontage...mais visiblement pas de trace de l'opération...alors je doute. Je doute d'autant plus que lorsque j'ai repris ma voiture à la concession, un mécano m'a proposé de la racheter 2000€...le con. Je vous raconte pas le Mégadevis avec des réserves au démontage...bref une douloureuse qui varie entre 8000 et 12000 €. Mais revenons à ma pression d'huile qui clignote par intermittence et généralement au tour de 2000 tr/mn. J'ai vérifié l'état du turbo, la présence éventuelle d'huile dans les durites...rien...et le moteur tourne parfaitement au ralenti. Si vous avez des idées, elles seront les bienvenues...merci
×