Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

vinss

Utilisateur
  • Compteur de contenus

    69
  • Inscription

  • Dernière visite

À propos de vinss

  • Rang
    Débutant
  • Date de naissance 18/03/1983

Information de profil

  • Sexe
    Homme
  • Localisation
    libourne 33
  • Marque et modèle
    audi s2 golf 16
  1. dernière chose , y a besoin d'une reprog je suppose, même qu'en mettant aac échappement ?
  2. je viens d'appeler le spécialiste audi de vincy, il ma dit la compression ne doit pas être en dessous 7 bar.le plus bas que j'ai relevé est 8.75 bar. le pire est passé donc je vais changer ma soupape de régulation comme vous m'avez dit, je commence par sa.
  3. oui quand je pousse (5000 tr/m et +) sinon dessous sa pisse pas. bloc,pompe,d'origine 1992. sa sort on dirait de la grosse durite qui est prise sur le bloc a coté capteur pmh et regime moteur sur la boite. si tu regarde la photo posté plus haut,et bien sa sort du ptit filtre
  4. pression d'essence est bonne buggyseb, en plus mon ratio indique que j'ai un bon mélange.
  5. merci Leo. pour les 2 aac sa doit être assez complexe a régler avec la poulie.. sa,c'est pas mon domaine. merci a vous.
  6. tolérance non.j' appellerais audi,si ils sont sympas ils me le diront peut être.suite au conseil j'ai mis un catch tank, et la soupape de régulation et supprimé des le début,comme je disais plus haut,j'ai roulé longtemps avec ce montage sans avoir eu de problème auparavant. pour l'huile c'est clair je vais la changé,j'ai les poussoir hydraulique qui font du bruit. pour la 10w60 que tu dit phoenix,c'est la -edge- ? quand tu lis les caractéristiques elle est préconisé pour moteur moderne et conseillé pour bmw,et, bmw n' on pas de turbo en moteur essence.aprés,si tu en est satisfait,a essayer pourquoi pas.
  7. bonjour,je relance ce sujet,car je me suis pas servi de l'auto depuis tout ce temps. j'ai toujours l'huile qui sort du reniflard,alors j'ai pris les compression moteur, voila ce qu'on trouve : cylindre n°1 10,5 bar n°2 10,5 bar, n°3 9,75, n°4 8,95, n°5 10 bar. Vous pensez qu'il y a beaucoup de différence entre les deux premiers et le 4eme? sachant que je roule en motul 300v 10w40
  8. je crois que si c'est que l"échappement pas besoin de poulie,mais pas sur.
  9. bonjour a tous, je vois beaucoup de sujet sur les aac d'audi coupé 20v (moteur 7a) qu'ils montent sur les s2. mais il précise pas si il faut modifier quoi que ce soit,est-ce bien que celui d'échappement qu'on peut monter sans modif? car a la casse a coté de chez moi il vienne d'entré un quattro 2.3 20v au temps en profiter pour pas cher!
  10. sa fait 3 ans que c monté comme sa je n'avait jamais eu de souci auparavant au ralentit non ya juste des vapeurs d'huile au ralentit mais très léger
  11. salut, sa fuit que lorsque je pousse le moteur. je n'ai pas de catch tank
  12. bonsoir a tous, petit ou gros souci? je revien d'avoir fait 100km avec l'auto,j'ouvre le capot et la, de l'huile moteur partout a la sortie du reniflard. il y a longtemps j'avais mis c petit filtre a reniflard mais sans probleme il n'a jamais fuit. j'ai regardé mes bougies elles ne sont pas grasse. pas de fumée anormal,et pression d'huile 2bar ralentit et 5 acceleration. la quand meme.... merci
  13. a merci buggyseb,le lien ma aider. jamais j'aurai fais comme sa..encore merci.
  14. bonjour, hier en enlevant ma boite pour faire l'embrayage, je m'aperçois que le joint spi de boite,cardan av droit fuit. j'au voulu demonté la tulipe la ou et fixé la cardan,et, on dirait que cette piece ce demonte pas? quelqu'un a t-il demonté sa?
×