Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

steph3368

Utilisateur
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de steph3368

  • Rang
    P'tit néophyte
  • Date de naissance 15/10/1980

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Marque et modèle
    TT 180CV
  1. Merci pour les réponses, Elle est partie ce matin chez audi à Aubagne (13). Bien sûr ils m'informent qu'ils sont plein pendant 10 jours donc j'ai le temps d'attendre. Ils vont essayer de diagnostiquer rapidement tout de même. J'en connais un qui va rouler avec la 206 à sa femme pendant 10 jours.... Je vous dirai les causes de la panne, bientôt j'espére. Steph
  2. Bonjour tout le monde, Depuis deux mois, à chaque fois que le temps devient humide, ma TT avait tendance à broutter légérement à froid. Rien d'extraordinaire, ça passait rapidement, une fois le moteur chaud. Ce week end, de la pluie sans cesse : résultat, hier la voiture broutte plus que d'habitude, j'ai eu l'impression que j'allais caler mais finalement à chaud aucun problème. Enfin aujoud'hui, elle démarre, par contre elle broutte puis cale. Elle redémarre mais cale de nouveau. J'insiste pas trop, elle part en dépannage demain. Je pense à un problème électrique. Une pièce mal isolée ou qui a perdu son isolation et qui supporte de plus en plus mal l'humidité. J'y connais pas grand chose... Des idées (rassurantes si possible...) Steph
  3. Et quelle est la démarche exacte pour réinitialiser. Mon PI ne déconne que sur la jauge à essence à savoir que l'aiguille est décalée : quand je n'ai plus d'essence l'aiguille est au milieu, quand j'ai le plein elle dépasse largement la dernière barre et je dois faire minimum 100 à 150 bornes pour voir l'aiguille baisser. En même temps j'étais content au début : mon TT me donnais l'impression de consommer moins que ma clio de fonction... Penses tu qu'un réinitialisation peut faire son effet?
  4. Bonjour à tous, Nouveau venu dans le monde des TT (un 180 cv de 1999 avec 80000 kms)je n'ai pas non plus échapé à ce fameux problème de pompe à eau. Depuis que je l'ai j'ai toujours trouvé curieux ces "montées/descentes" de température et aussi le fait que je ne sois quasiment jamais à 90° exepté sur autoroute par 20-25° à 3000trs/min. Bref j'ai découvert le forum, j'y ai lu les témoignages et je me suis fait une raison. Puis il y 3 jours, je roule un peu fort et d'un coup le PI qui s'affole, l'aiguille bloquée à 130° et le témoin de température d'eau qui s'allume. Dépannage, diagnostic : pompe à eau morte, d'après le responsable de chez Audi Artigues (à côté de Bordeaux), c'est normal, c'est une pièce d'usure. Il y en a en tout pour 550 à 600 € avec la distribution. Dès que j'ai récupéré "l'engin" je vous dirai comment il va et si je rencontre de nouveaux des problèmes de T°. En tous cas merci pour les témoignages ça permet de mieux comprendre...

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...