Aller au contenu

marw

Utilisateur
  • Compteur de contenus

    50
  • Inscription

  • Dernière visite

À propos de marw

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Localisation
    Moselle
  • Marque et modèle
    SQ5 Ex:530xD A3 3.2 Golf TDI 150 4Motion S3

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonne idée, reste à trouver une manière de connecter tout ça….
  2. Bonjour, Je fais appel à vos lumières, d'après ce que j'ai vu sur ce sujet certaine personne sont capable de recréer tout un système d'échappement donc je me dis que vous pouvez m 'aider... Mes actuateurs de son ne sortent plus rien sur un SQ5 d'origine, vous pensez que les HP sont mort? J'ai commandé le contrôleur de son en replacement pour m affranchir d'une éventuelle panne 8R0907160. Je dois le recevoir cette semaine mais j 'y crois pas trop. Par contre après, je ne vois pas comment continuer mon investigation et trouver la panne. Si quelqu'un a une idée je suis
  3. Je ne trouve pas bcp de 8R0907160 et pas mal de 8R0907159 A ou B... Qq sait si je peux prendre cette référence et si elle sera compatible avec mon Maxhaust... merci
  4. Voilà la bonne photo avec le bon numéro
  5. Bonjour Comment je peux tester le module sonore kuhnke audi 8R0907160 avant de démonter les HP?
  6. Bonjour j ai un soucis mais je sais pas si ça vient des HP ou du boîtier qui les gère.. plus de son... j ai une erreur sur le vag com, je vous la fais suivre si qq a déjà eu ce pb...
  7. Merci ... Ah non désolé, c est une photo récupérée j ai oublié de faire une photo du mien quand je l ai démonté du coup je vais redemonter pour choper le numéro ... Mals c est donc ce boîtier le problème, il n y a pas d autre élément qui gère les HP de l échappement ?
  8. Merci pour l info .... Et donc? Je rachète la même référence ou il y a une alternative ???
  9. Ça vous parle ? Ce serait le boîtier la? J ai effacé les défauts et lorsque j ai redémarré j ai cru ré entendre un son mais après plus rien ... Une idée? Il faut le remplacer ou je peux prendre un autre type maxhaust Ou autre ?
  10. Oui en mode individuel le bruit du moteur est réglé sur dynamic. Mais aucun changement J ai un vcds mais je sais pas comment diagnostiquer le problème ....
  11. Bonjour j ai le même pb, et toujours présent donc si quelqu’un sait pourquoi mon joujou a perdu sa voix je suis preneur ....
  12. Bon j ai trouvé, ça se passe sous la glissière dans le coffre. J ai débranché le T mais malheureusement pas de changement . Il doit y avoir un pb avec les HP de l échappement.... Qq a déjà eu des soucis avec ce système ???
×
×
  • Créer...