Aller au contenu

suby12

Utilisateur
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

À propos de suby12

  • Date de naissance 23/06/1981

Information de profil

  • Sexe
    Homme
  • Prénom
    ludovic
  • Localisation
    rodez
  • Marque et modèle
    audi RS6
  • Motorisation
    V10

Visiteurs récents du profil

474 visualisations du profil
  1. Bon je trouve rien je comprends plus rien je vais jeter l’éponge, qui connais un bon sorcier ?
  2. bon ben toujours pas bon.... pfff y’a t’il un moyen avec WAG pour remette les capteurs en position zéro ?
  3. Salut à tous bon, j'ai fini de tout remonter hier soir ce soir je démarre le monstre lol, il y avait bien un réel problème d'ouverture des volets du à un truc con mais tréssss con lol un petit cailloux bloqué la biellette (goudron). je n'ai pas eu besoin de tomber tout au final j'ai simplement pris les tuyaux de dépression qui font bouger la biellette est j'ai aspirer avec la bouche pour voir si se n'étais pas les menbranne des wastegate qui étais HS. d'un coté nickel sa s'ouvre de l autre sa s'ouvre à peine sa force puis...... tacccc ouvert à fond et le petit gravillon qui me tap dans la tête lol donc .... je pense que c'étais simplement ça mon problème on verra ce soir après changement batterie et passage du wag pour remettre tout à zéro puis broapppp
  4. Bon voilà j’ai commencé le démontage, pour info les prises étaient bien branchées, j’ai virer tout les vis mais impossible d’enlever les tubulures elle bouge gauche droite mais impossible de les virer. Sont elles montées en force sur des styles de joint torique ? En gros faut-il forcer ou non?
  5. Bon voilà j’ai commencé le démontage, pour info les prises étaient bien branchées, me reste à démonter les tubulures demain, pour voir enfin les fameuses biellettes en plastique, enfin si elles y sont tjr lol
  6. bon je vais tout demonter regarder cette histoire de bielle en plastique et voir un peux tout cela. Par contre visuellement tt les papillons sont bien fermés, sauf si au démarage moteur ils s'ouvrent mais sa je ne peux pas le voir.
  7. ha génial merci beaucoup le top, d'apres toi il est possible de les bloquer en position ouverte et basta? sa crain pas?
  8. Salut wireliner j'ai posté les photos plus haut, tout le monde parle de ces fameuse pieces plastique mais moi je ne les trouve pas et j'en suis au point de me dire que ce n'ai pas le meme systeme sur mon moteur lol
  9. Salut à tous je revient vers vous car je ne trouve vraiment pas vos pièces plastiques, je pense que sa ne concerne pas mon moteur V10 ou alors je suis aveugle helppppp je sais plus quoi faire, je ne trouve pas les pièces plastique est me demande si il n'y a pas une procédure pour remettre à zéro la position zéro du moteur des volets. Bref la j'ai besoin de vous les amis
  10. Bon ben les mecs, je ne trouve vraiment pas vos clapets donc si vous avez un lien je prend car la ......
  11. Pouvez-vous me dire où est situé cette fameuse pièce je ne vois pas où elle est, voilà où j’en suis.
  12. salut à tous, lclerc69audia8 ou se situe les bras dont tu parle je n'arrive pas à les visualiser???
  13. salut à tous désoler de ne pas vous avoir répondu mais je participé au rallye de monte-carlos (electrique). Merci pour vos compliments, concernant le montage du volant c'est le préparateur qui l'a monté effectivement, apres rien de compliqué j'ai regardé il a apporter une alimentation 12 au niveau de l'electro-vanne et un fil direct au volant pour faire le contact bouton.
×
×
  • Créer...