Aller au contenu

tomazi

Utilisateur
  • Compteur de contenus

    91
  • Inscription

  • Dernière visite

À propos de tomazi

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    ALLROAD 2.5 L TDI PACK PLUS
  1. tomazi

    probleme ecran

    IL s agissait du fusible derriere le poste
  2. tomazi

    probleme ecran

    alors bonne nouvelle , apres changement du fusible c' est reparti :marcelpoire: POUR UNE FOIS REPARATION A 3€!!! mais bon je ne crie pas victoire trop fort car j' ai remarqué que l intensité de l 'ecran augmentait parfois toute seule :pleure2: , ce qui peut être a l' origine du problème.... SI VOUS AVEZ DES PISTES....JE PREND MERCI :icon6:
  3. alors bonne nouvelle , apres changement du fusible c' est reparti :marcelpoire: POUR UNE FOIS REPARATION A 3€!!! mais bon je ne crie pas victoire trop fort car j' ai remarqué que l intensité de l 'ecran augmentait parfois toute seule :pleure2: , ce qui peut être a l' origine du problème.... SI VOUS AVEZ DES PISTES....JE PREND MERCI :icon6:
  4. Merci mais oui j ai essayé display
  5. salut a tous nouveau problème avec mon allroad , cet après midi l' écran de mon auto radio s est éteint brusquement, il s' agit d' un rnsd (ecran couleur gps) tout fonctionne cd, radio volume mais l écran refuse de s allumer... MERCI DE VOTRE AIDE j espère qu il n est pas mort, est ce que l on peut remplacer ce système par un autre auto radio double din pioneer ou autre ? J espère vraiment trouver une solution pour rallumer l' écran car comment rentre le code safe sans écran... ps je ne sais pourquoi mon précédent post a disparu
  6. salut a tous nouveau problème avec mon allroad , cet après midi l' écran de mon auto radio s est éteint brusquement, il s' agit d' un rnsd (ecran couleur gps) tout fonctionne cd, radio volume mais l ecran refuse de s allumer... MERCI DE VOTRE AIDE j espère qui n est pas mort, est ce que l on peut remplacer ce systeme par un autre auto radio double din pioneer ou autre ? J espère vraiment trouver une solution pour ralumer l' ecran car comment rentre le code safe sans écran...
  7. merci, je précise que lorsque cela arrive les conditions sont les suivantes / voiture a l arret en position 2 (en 3 elle le fait pas) forte pluie , et le voyant s' allume pendant 1 a 2 jours et apres términé...(le temps que ca seche) je précise que je n ais pas de fuite ou autre sur mes suspensions. je suis donc sur que j ai une infiltration d' eau a quelque part mais ou? a vous....
  8. SALUT bein justement c 'etait le but de ma question par ou dois je commencer ?
  9. salut a tous, j ai a nouveau besoin de vos lumieres pour mon allroad, j ai remarqué qu 'a chaque fois qu' il pleuvait fortement mon voyant orange de hauteur de suspension restait allumé, et apres quelques jours de beau temps, plus de probleme.. Auriez vous une piste... Merci d' avance
  10. EPILOGUE un grand merci a toi khun, car ce matin je décide de debrancher ces fils et la plus de batterie totalement a plat ... je reussi avec l aide d un voisin a redemarrer la voiture avec des cables et vais faire un tour avec les voyants abs, correcteur d assiette et esp allumé en permanence un vrai sapin de noél ...heuresement tout est rentré ds l ordre apres avoir redemarré. Je decide donc de m attaquer au rnsd comme tu me l avais indiqué bein j ai essaye de debrancher les connexions jamais réussi avec des epingles trombone etc...méthode radicale j ai coupé les fils <_< j
  11. Merci beaucoup :bien: je vais tenter demain , derniere question ou trouver les fameuses agrafes dont tu parles?
  12. merci de m avoir repondu rapidement pourrais tu m indiquer la marche a suivre pour debrancher les connexions (je pense que c est celle entourée sur le schema?) sans avoir a couper les fils ... MERCI
  13. salut a tous encore une fois je vous demande de l aide... :rolleyes: en rentrant d une ballade tt a l heure l autoradio fonctionnait nickel et d un coup plus de musique autoradio bloque sur phone... Je l ai démonté debranché mais rien n y fait , le telephone je m en fiche mais sans musique c est plus complique... Si l un d' entre vous a une astuce je prend volontier merci a tous par avance :carre:
  14. salut a tous encore une fois je vous demande de l aide... :rolleyes: en rentrant d une ballade tt a l heure l autoradio fonctionnait nickel et d un coup plus de musique autoradio bloque sur phone... Je l ai démonté debranché mais rien n y fait , le telephone je m en fiche mais sans musique c est plus complique... Si l un d' entre vous a une astuce je prend volontier merci a tous par avance :carre:
  15. Pour info j ai pu essayer mon téléphone sur une autre Audi (s6) et il fonctionne donc ce n est pas mon téléphone mais bien l alimentation de Celui ci Merci de votre aide pour la suite :coucou:
×
×
  • Créer...